Aktuelle Zeit: Do 22. Aug 2019, 20:05

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Staubentfernung Sensor K1 II
BeitragVerfasst: Do 13. Sep 2018, 18:25 
Offline
Benutzeravatar

Registriert: Fr 6. Mai 2016, 11:03
Beiträge: 53
Wohnort: Dresden
Hallo,

bin gerade dabei die neue K1 II zu konfigurieren. Dabei ist mir aufgefallen, dass ich bei eingestellter Staubentfernung beim Ein- und beim Ausschalten keinerlei Vibration der Kamera bemerken kann. Bei der K50 spürt man das Ultraschall- Vibrieren beim Reinigen des Sensors deutlich. Ist da alles OK?

Viele Grüße

Matthias


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Staubentfernung Sensor K1 II
BeitragVerfasst: Do 13. Sep 2018, 18:28 
Offline
Benutzeravatar

Registriert: Do 30. Jun 2016, 08:32
Beiträge: 248
Beim Ein- und Ausschalten hört man nur ein leises Fiepen, das spürt man aber nicht.
Die K50 versucht den Staub auch nur mit dem Wackeldackel runter zu schütteln.

_________________
Grüße aus Herdecke



Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Staubentfernung Sensor K1 II
BeitragVerfasst: Do 13. Sep 2018, 18:35 
Offline
Benutzeravatar

Registriert: Fr 6. Mai 2016, 11:03
Beiträge: 53
Wohnort: Dresden
Danke für die schnelle Antwort.
Verstehe, es ist also ein ganz anderes Prinzip, werde ich mal die Ohren spitzen.

Viele Grüße

Matthias


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Staubentfernung Sensor K1 II
BeitragVerfasst: So 16. Sep 2018, 08:51 
Offline
Benutzeravatar

Registriert: Sa 24. Dez 2011, 21:08
Beiträge: 15109
Wohnort: Nonnenhorn- Bodensee
spoti hat geschrieben:
Hallo, bin gerade dabei die neue K1 II zu konfigurieren. Dabei ist mir aufgefallen, dass ich bei eingestellter Staubentfernung beim Ein- und beim Ausschalten keinerlei Vibration der Kamera bemerken kann. Bei der K50 spürt man das Ultraschall- Vibrieren beim Reinigen des Sensors deutlich. Ist da alles OK?
Matthias- da ist absolut alles OK- ich höre gar nichts bei diesen Einstellungen... :nono:
Die Reinigung ist derart perfekt sowas habe ich noch bei keiner anderen meiner Kameras erlebt :2thumbs:
- früher musste ich mindestens einmal in der Woche den Sensor reinigen (permanentem Objektivwechsel geschuldet)- und jetzt fast gar nicht mehr :2thumbs:

NG
Ernst

_________________
http://www.digital-photogalerie.de
*Nichts hat mehr Bestand als die Vergangenheit*


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Staubentfernung Sensor K1 II
BeitragVerfasst: So 16. Sep 2018, 16:30 
Offline
Benutzeravatar

Registriert: Fr 6. Mai 2016, 11:03
Beiträge: 53
Wohnort: Dresden
Hallo,

danke für die Eure Antworten. Da bin ich beruhigt.

Viele Grüße
Matthias


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

K3 - Staubentfernung geräuschlos
Forum: DSLR
Autor: andi1893
Antworten: 3
Pentax K-30 Sensor defekt?
Forum: Technische Probleme
Autor: Jessy
Antworten: 5
Sensor u. Mattscheibe - unterschiedliche Fokusse?
Forum: DSLR
Autor: Nups
Antworten: 8
Crop-Objektive am Kleinbild-Sensor
Forum: Objektive
Autor: chrigel.li
Antworten: 1
Sensordreck auf Foto- wo auf dem Sensor ?
Forum: DSLR
Autor: Ralf66
Antworten: 1

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
cron
Powered by phpBB® Forum Software © phpBB Group


Hosted by iphpbb3.com

Impressum | Datenschutz