Aktuelle Zeit: Do 28. Jan 2021, 08:50

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 26 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: 55-300 PLM mit Problemen
BeitragVerfasst: Do 7. Jan 2021, 19:03 
Offline
Benutzeravatar

Registriert: So 6. Mai 2018, 09:49
Beiträge: 1344
Wohnort: Krakau, Polen
Ich sehe das wie Hannes und Guido. Da stimmt mehr nicht als nur ein Fehlfokus. :yessad:

_________________
| | | |

https://www.instagram.com/meinkrakau


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 55-300 PLM mit Problemen
BeitragVerfasst: Do 7. Jan 2021, 20:28 
Offline

Registriert: Fr 6. Nov 2015, 22:24
Beiträge: 19
Habe soeben nachgeschaut. Bei meiner K3 steht der Feinfocus auf +2, bei der KP meiner Frau auf -4 und bei der K1 auf 0. ich kann mich über mangelnde Schärfe nicht beklagen. Bei meinen DA 200 und 300 erhalte ich ein wenig mehr Schärfe und Kontrast aber da schleppt man einiges mehr mit sich rum.
Sollte das Feintuning nichts bringen, so hilft wohl nur das Umtauschen oder eine Reparatur.
Viel Glück mit allem!
Thomas


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 55-300 PLM mit Problemen
BeitragVerfasst: Do 7. Jan 2021, 21:17 
Offline

Registriert: Mi 11. Jan 2017, 00:25
Beiträge: 2118
Beim Blendenwert der Möwe sollte das Objektiv nicht so einen deutlichen Backfocus aufweisen und deutlich schärfer sein. Ich denke auch, dass am Objektiv etwas faul ist.

VG Holger


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 55-300 PLM mit Problemen
BeitragVerfasst: Fr 8. Jan 2021, 09:48 
Offline
Benutzeravatar

Registriert: Fr 18. Jan 2013, 15:04
Beiträge: 4597
Wohnort: Heinsberg
Kurz zur Fokuskorrektur an der Kamera:
Die wirkt m.W. bei Zooms nicht über alle Brennweiten. Bei Festbrennweiten ist das kein Problem. Insoweit bringt eine Korrektur über die Kameraeinstellungen keine komplette Verbesserung.

_________________
Gruß aus Heinsberg, Guido


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 55-300 PLM mit Problemen
BeitragVerfasst: Fr 8. Jan 2021, 13:11 
Offline
Benutzeravatar

Registriert: Sa 17. Dez 2011, 14:57
Beiträge: 5417
Wohnort: bei Köln
Ich habe ja auch etwas Probleme mit der Schärfe des PLM. Jetzt habe ich mal einen kleinen Versuch gemacht.
Kamera aufs Stativ und mittels Liveview und Lupe scharf gestellt. Fahre ich jetzt den Zoombereich durch, stimmt der Fokus an einigen Stellen und an anderen überhaupt nicht :rolleye: . Vielleicht probiert ihr das auch mal :?:
Zoomen während ein Hund auf mich zustürzt stellt also den AF vor unüberwindliche Probleme, weil nicht nur der Hund sondern auch noch das seltsame Fokusverhalten des PLMs gegensteuern.

Wenn man immer nach dem zoomen fokussiert dürfte es keine Probleme geben. Das Objektiv ist also multifocal und weit weg von parfocal.

_________________
Grueße
Heribert

https://pentaxphotogallery.com/artist-g ... id=3626148


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 55-300 PLM mit Problemen
BeitragVerfasst: Fr 8. Jan 2021, 13:30 
Offline
Benutzeravatar

Registriert: Fr 18. Jan 2013, 15:04
Beiträge: 4597
Wohnort: Heinsberg
Das ist beim PLM in der Tat so: stelle ich z.B. bei 100mm auf ein Objekt scharf und zoome dann auf 300mm, muss ich neu fokussieren. Ich habe im Hinterkopf, dass dieses Verhalten bei manchen Zooms hier schon mal diskutiert wurde.

Wenn meine Hunde auf mich zu stürzten, hatte ich selten Zeit, den Zoomring zu betätigen, weil sie dann schon bei mir waren... :mrgreen: Bei einigermaßen langsamer Bewegung und Drehen des Ringes gab es dann erst unscharfe Bilder, bis der AF wieder packte.

Das scheint aufgrund der Bauweise des Objektives „systemimmanent“ zu sein.

_________________
Gruß aus Heinsberg, Guido


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 55-300 PLM mit Problemen
BeitragVerfasst: Fr 8. Jan 2021, 13:40 
Offline
Benutzeravatar

Registriert: Sa 17. Dez 2011, 14:57
Beiträge: 5417
Wohnort: bei Köln
Das Komische ist ja, dass es da keinen Buckel, Senke oder fallende oder steigende Kurven gibt sondern ein wellenförmiges Verhalten mit großen Amplituden. Wenn ich also auf 6m scharf stelle und dann zoome, springt der Schärfebereich zwischendurch auf 5m. Das ist schon ein extrem seltsames Verhalten. :rolleye:

_________________
Grueße
Heribert

https://pentaxphotogallery.com/artist-g ... id=3626148


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 55-300 PLM mit Problemen
BeitragVerfasst: Fr 8. Jan 2021, 23:16 
Offline
Benutzeravatar

Registriert: Mi 4. Jun 2014, 20:56
Beiträge: 1031
Heribert hat geschrieben:
Das Komische ist ja, dass es da keinen Buckel, Senke oder fallende oder steigende Kurven gibt sondern ein wellenförmiges Verhalten mit großen Amplituden. Wenn ich also auf 6m scharf stelle und dann zoome, springt der Schärfebereich zwischendurch auf 5m. Das ist schon ein extrem seltsames Verhalten. :rolleye:


Das ist normal. Diese "Wellenform" trifft übrigends nicht nur auf den Fokus zu, sondern auch auf die geometrische Verzerrung. Wenn man nicht wesentlich mehr tragen will, muss man mit sowas leben. Pentax hat nie behauptet, dass das 55-300 parfokal sei.

_________________
Liebe Grüße
Joe


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 55-300 PLM mit Problemen
BeitragVerfasst: Sa 9. Jan 2021, 00:08 
Offline
Benutzeravatar

Registriert: Di 28. Okt 2014, 14:11
Beiträge: 5947
Gute Zoom-Objektive sollten parfokal sein zumindest Nährungsweise i.e. die Fokusebene ändert nicht wenn man "zoomt" also die Brennweite verändert. Objektive für welche die Fokusebene sich verlagert wenn man "zoomt" nennt man Variofokusobjektive.

Für Video scheint das Bedeutung zu haben, oder wenn man im Dunkeln den Fokus halten möchte. Für mich war das nie von Belang. Nachfokusieren geht zügig. Also mir wäre das egal, ich habe das für das PLM noch nicht probiert. Das 16-85mm ist weitgehend parfokal.

_________________
Freundliche Grüsse aus der Schweiz


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 55-300 PLM mit Problemen
BeitragVerfasst: So 10. Jan 2021, 16:34 
Offline
Benutzeravatar

Registriert: So 23. Nov 2014, 17:22
Beiträge: 1583
Wohnort: Magdeburg
Moin.

Vielen Dank für die zahlreichen Antworten. Die Tendenz ist ja nun leider recht eindeutig... :|

Erst habe ich einmal die AF-Feinverstellung auf + 10 gestellt.


Datum: 2021-01-10
Uhrzeit: 15:52:07
Blende: F/8
Belichtungsdauer: 1/250s
Brennweite: 55mm
KB-Format entsprechend: 82mm
ISO: 200
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-3
#9 - AF +10



Datum: 2021-01-10
Uhrzeit: 15:52:54
Blende: F/8
Belichtungsdauer: 1/250s
Brennweite: 55mm
KB-Format entsprechend: 82mm
ISO: 200
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-3
#10 - AF 0

Auf einen Tipp hin fotografiert mit LV und Gesichtserkennung. AF-Feinverstellung +10 sieht jedenfalls schon mal gut aus. Ein echter Praxistest außerhalb des Hauses steht aber noch aus.

Wettermäßig klarte es heute Mittag kurz auf, so dass ich die Kammera mal kurz aus dem Fenster halten konnte - die Testbilder am Anfang des Threads waren ja alle bei eher weniger optimalem Wetter. Meine üblichen Testziele Bördegold und son oller alter Fahnenmast oder so:


Datum: 2021-01-10
Uhrzeit: 15:08:22
Blende: F/8
Belichtungsdauer: 1/500s
Brennweite: 190mm
KB-Format entsprechend: 285mm
ISO: 200
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-3
#11 - PLM


#11a - PLM


Datum: 2021-01-10
Uhrzeit: 15:16:41
Blende: F/8
Belichtungsdauer: 1/500s
Brennweite: 200mm
KB-Format entsprechend: 300mm
ISO: 200
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-3
#12 - Tamron


#12a - Tamron

---


Datum: 2021-01-10
Uhrzeit: 16:03:31
Blende: F/8
Belichtungsdauer: 1/250s
Brennweite: 190mm
KB-Format entsprechend: 285mm
ISO: 200
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-3
#13 - PLM


#13a - PLM


Datum: 2021-01-10
Uhrzeit: 15:19:36
Blende: F/5.6
Belichtungsdauer: 1/500s
Brennweite: 200mm
KB-Format entsprechend: 300mm
ISO: 200
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-3
#14 - Tamron


#14a - Tamron

Unterschiede sind auch hier noch zu sehen, wenn in der Entfernung auch geringer.

_________________
Viele Grüße
Christoph


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 26 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Bei Problemen mit dem WLAN der FluCard...
Forum: Tipps und Tricks
Autor: Dunkelmann
Antworten: 11
Fix für SDM Problemen
Forum: Objektive
Autor: Gerard_Dirks
Antworten: 15

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
cron
Powered by phpBB® Forum Software © phpBB Group


Hosted by iphpbb3.com

Impressum | Datenschutz