Aktuelle Zeit: Di 7. Dez 2021, 07:34

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 32 Beiträge ]  Gehe zu Seite 1, 2, 3, 4  Nächste
Autor Nachricht
 Betreff des Beitrags: Was hab ich falsch gemacht?
BeitragVerfasst: Do 1. Jul 2021, 16:56 
Offline

Registriert: Di 3. Feb 2015, 22:40
Beiträge: 20
Hallo zusammen,

ich habe mich heute seit langen einmal wieder versucht ein paar Bilder zu machen.
Bitte schaut mal die nachfolgenden Bilder.
Sind die Motive zu weit weg? War es verkehrt ganz weit raus zu zoomen?
Oder lag es vielleicht an den anderen Einstellungen?
Ein Stativ hatte ich leider auch nicht.

Bild
Bild

Ich habe auch die DNGs und könnte die Tonwerte etc. anpassen.
Die Bilder sind so aus der Cam - nur etwas verkleinert, damit ich sie hochladen konnte.

VG Frank


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Was hab ich falsch gemacht?
BeitragVerfasst: Do 1. Jul 2021, 17:02 
Offline
Benutzeravatar

Registriert: Mo 30. Sep 2019, 15:38
Beiträge: 1272
Hallo, Du müsstest die Fotos mit vollständigen Exifs hochladen, damit man was sinnvolles dazu schreiben kann.
So sieht man halt nur, dass das Hauptmotiv zu klein und das Foto erheblich überbelichtet ist.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Was hab ich falsch gemacht?
BeitragVerfasst: Do 1. Jul 2021, 18:32 
Offline
Benutzeravatar

Registriert: So 10. Mai 2020, 12:39
Beiträge: 30
Wohnort: Usingen
Hallo Frank

Zitat:
Sind die Motive zu weit weg? War es verkehrt ganz weit raus zu zoomen?
Oder lag es vielleicht an den anderen Einstellungen?


Es ist schwierig dir eine Antwort zu geben. Es kommt ja darauf an, was du erreichen wolltest. Man kann aber mit Sicherheit sagen, dass die Bilder zu hell sind. Wie du am besten korrigieren könntest, kann man ohne EXIF Daten nur schwer beantworten. Aber gut, da kann man im RAW Konverter noch was erreichen.

Was sind denn deine Gedanken zu den Bildern? Was stört dich?

_________________
Nehmt mich nicht zu ernst, ich tu es auch nicht.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Was hab ich falsch gemacht?
BeitragVerfasst: Do 1. Jul 2021, 19:01 
Offline
Team
Benutzeravatar

Registriert: Fr 23. Dez 2011, 11:13
Beiträge: 11322
Also erste Diagnose: Verwackelt - da ist nichts knackscharf und es ist auch noch etwas überbelichtet. Es ist nicht stark verwackelt aber wenn im Bild nichts richtig scharf ist, dann ist das in 99% der Fälle die Ursache. Teste Dein Objektiv auf Schärfe, z.B. mit Stativ oder auf eine Beanbag legen , ein entfernteres Mptiv scharfstellen und per Selbsauslöser auslösen. Wenn das richtig scharf ist, dann liegt es am Verwackeln. Gerade bei langen Rohren kommt das trotz Shake-Reduction doch immer mal wieder zu Verwacklungen.
Aber, die anderen haben recht, mit EXIFs grht das mit der Ursachenforschung viel einfacher.

_________________
"A pro is somebody who worries about clients, an amateur somebody who worries about lenses, and a beginner somebody who worries about cameras"


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Was hab ich falsch gemacht?
BeitragVerfasst: Do 1. Jul 2021, 19:46 
Offline

Registriert: Di 3. Feb 2015, 22:40
Beiträge: 20
Hallo,

anbei noch mal die Bild. Ich hoffe es sind nun die Exif Daten dabei.
Ich wollte gern die Flamingos ablichten. Leider waren die weit weg und man konnte nicht näher ran.
Ich habe schon gemerkt, dass das wackelig ist, wenn ich ganz ausgezoomt habe.

Bild
Bild

VG Frank


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Was hab ich falsch gemacht?
BeitragVerfasst: Do 1. Jul 2021, 19:48 
Offline
Benutzeravatar

Registriert: Sa 13. Jun 2015, 19:57
Beiträge: 9953
Wohnort: Oschatz/Sachsen
:nono:

_________________
Liebe Grüße aus Sachsen

Steffen :wink:

Meine Ausrüstung: K-3, DA 18-135/1:3.5-5.6, DA* 50-135/F2.8, SMC FA 35/F2.0 AL, HD-DA 70/2.4 Limited, DA 16-45mm/4 ED AL, SMC FA 50/1.7 und dieses Forum :thumbup:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Was hab ich falsch gemacht?
BeitragVerfasst: Do 1. Jul 2021, 19:52 
Offline
Benutzeravatar

Registriert: Di 25. Jul 2017, 20:55
Beiträge: 122
Wohnort: Seefeld
Hallo Frank,
schreibe uns doch unter das Bild mal die folgende Werte, die Du in den Einstellungen des Fotos findest:
Verwendete ISO, Belichtungszeit, Blende und Brennweite.
Ich denke, dann bekommst hier auch umgehend eine Hilfestellung und Tipps, wie Du beim nächsten Mal bessere Ergebnisse erhältst.
Gruß
Walter

_________________
PENTAX K-70
HD PENTAX-DA 16 - 85mm, f3.5-5.6 ED DC WR
HD PENTAX-DA 35mm, f2.8 Macro Limited
HD PENTAX-DA 55-300mm, f4.5-6.3 ED PLM WR RE
TAMRON SP AF 90mm / f2.8 Di Macro
SIGMA 8-16mm f4.5-6.5 HSM
smc PENTAX-A 50mm, f1.4
smc PENTAX-A 28mm, f2.8


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Was hab ich falsch gemacht?
BeitragVerfasst: Do 1. Jul 2021, 20:00 
Offline

Registriert: Di 3. Feb 2015, 22:40
Beiträge: 20
Aber jetzt! :)

Bild
Datum: 2021-07-01
Uhrzeit: 14:07:33
Blende: F/5.6
Belichtungsdauer: 1/250s
Brennweite: 200mm
KB-Format entsprechend: 300mm
ISO: 200
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-3

Bild
Datum: 2021-07-01
Uhrzeit: 14:20:30
Blende: F/7.1
Belichtungsdauer: 1/250s
Brennweite: 200mm
KB-Format entsprechend: 300mm
ISO: 200
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-3

VG Frank


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Was hab ich falsch gemacht?
BeitragVerfasst: Do 1. Jul 2021, 20:15 
Offline
Benutzeravatar

Registriert: Mo 30. Sep 2019, 15:38
Beiträge: 1272
Kurz zusammengefasst: Brennweite zu kurz, Belichtungszeit zu lang. Dass die K-3 von selbst so hell belichtet, kann ich mir nicht vorstellen.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Was hab ich falsch gemacht?
BeitragVerfasst: Do 1. Jul 2021, 20:17 
Offline
Benutzeravatar

Registriert: Sa 13. Jun 2015, 19:57
Beiträge: 9953
Wohnort: Oschatz/Sachsen
Er hat die Belichtungskorrektur auf +2 stehen.

_________________
Liebe Grüße aus Sachsen

Steffen :wink:

Meine Ausrüstung: K-3, DA 18-135/1:3.5-5.6, DA* 50-135/F2.8, SMC FA 35/F2.0 AL, HD-DA 70/2.4 Limited, DA 16-45mm/4 ED AL, SMC FA 50/1.7 und dieses Forum :thumbup:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 32 Beiträge ]  Gehe zu Seite 1, 2, 3, 4  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Bild falter gemacht mit Sigma f3.5 180mm macro
Forum: Natur- und Landschaftsfotografie
Autor: tonysettanta
Antworten: 5
K-30 Was mache ich falsch ?
Forum: Einsteigerbereich
Autor: Ralf66
Antworten: 11
Porträts auf Sportfest gemacht
Forum: Menschen
Autor: hb74
Antworten: 6
Die letzten Tage keine Radtour gemacht, aber....
Forum: Natur- und Landschaftsfotografie
Autor: ggh
Antworten: 12
SD-Karte langsam oder mache ich was falsch?
Forum: Zubehör
Autor: Doktor B
Antworten: 8

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
cron
Powered by phpBB® Forum Software © phpBB Group


Hosted by iphpbb3.com

Impressum | Datenschutz