Aktuelle Zeit: So 18. Aug 2019, 08:32

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Probleme mit ND Filtern
BeitragVerfasst: Do 8. Aug 2019, 15:51 
Offline

Registriert: Sa 31. Dez 2016, 23:51
Beiträge: 9
Hallo Leute,

heute wollte ich zum ersten mal das Fotografieren mit ND Filtern ausprobieren.

Ich besitze einen ND1000 und einen ND64 Filter. An meiner Pentax K3 hatte ich ein 18-55mm Objektiv auf 18mm Blende 9.
Motiv hatte ich mir ausgesucht. Wolken waren viele da. Alles Prima. Stativ aufgebaut. Kamera ausgerichtet. Alles auf Manuell (auch Fokus). WB automatisch. Testbild mit 1/500 sah prima aus. Bulb Modus aktiviert. Aufgrund des sonnigen Wetters habe ich beide zusammen auf das Objektiv geschraubt.
Also kurz kalkuliert 1000x64x 1/500 => ca. 2min 11 sec. belichten.
Dann hab ich einenFernauslöser angeschlossen (AX-3; ebenfalls im Bulb-Modus) und ausgelöst. Nach ca. 2:15min habe ich die belichtung beendet. Zum einen wurde auf dem Bildschirm nicht das Bild angezeigt, sondern obenmi Digital-Display zählte ein Countdown von 80sec. auf 0 zurück (darunter blinkte "nr"). Erst danach wurde das Bild angezeigt. Das Ergebnis sah so aus:



Datum: 2019-08-08
Uhrzeit: 13:55:19
Blende: F/9
Belichtungsdauer: 135.5s
Brennweite: 18mm
KB-Format entsprechend: 27mm
ISO: 100
Weissabgleich: Daylight
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-3

Ich hab es noch merhfach versucht. Leider sahen alle Bilder so aus? Habt Ihr eine Idee, was ich falsch gemacht habe?
Vielen Dank für Infos,
Ciao,
Thomas


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit ND Filtern
BeitragVerfasst: Do 8. Aug 2019, 16:07 
Offline
Benutzeravatar

Registriert: Mo 12. Jan 2015, 14:33
Beiträge: 1439
Streulicht von vorn schließe ich aus, weil Du Schraubfilter verwendet hast.

Somit wird es Lichteinfall durch den Sucher gewesen sein.

Falls Du dieses kleine Sucherschutzplastikdeckel-gerät schon verloren hast: einfach mal Sucher mit kleinen Tuch oder testweise mit Hand abdecken.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit ND Filtern
BeitragVerfasst: Do 8. Aug 2019, 16:11 
Offline
Benutzeravatar

Registriert: So 30. Nov 2014, 17:59
Beiträge: 3058
Wohnort: im Nordwesten
Moin Thomas,
so ganz auf die Schnelle:
1. Du hast in Deiner Kamera die Rauschreduzierung bei langen Verschlußzeiten aktiviert. Daher der Countdown.
2. Du hast die Aufnahme ohne Okularabdeckung gemacht und da hat das von hinten in den Sucher fallende Licht Dir die Aufnahme versaut.

Die Rauschreduzierung ist nicht schädlich, wenn Du die Zeit hast, lass sie aktiv oder probier mal ohne. Und dan mach mal Deine nächste Langzeitbelichtung mit Okularabdeckung, dann wirst Du begeistert sein, was ND Filter so alles möglich machen xd

Wenn Du Lust hast, lies Dich hier 40456504nx51499/wettbewerbe-raetsel--und-amp-projekte-f68/projekt-2018-lz-und-arbeiten-mit-filtern-t29300.html#p514791 mal ein bisschen ein, Da gibts ne Menge Erfahrung.

_________________
Gruß Utz

Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben.
André Gide



Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit ND Filtern
BeitragVerfasst: Do 8. Aug 2019, 16:37 
Offline

Registriert: Sa 31. Dez 2016, 23:51
Beiträge: 9
Hallo Leute,

vielen Dank für Eure Hinweise. In der Tat hatte ich keine Okularabdeckung benutzt :(. Klingt plausibel.
Dann mach ich mich jetzt mal auf die Suche nach dieser Kappe :)

Das mit der Rauschunterdrückung wusste ich noch gar nicht. Danke für den Tipp.

Beste Grüße und vielen Dank,
Thomas


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit ND Filtern
BeitragVerfasst: Do 8. Aug 2019, 17:24 
Offline
Benutzeravatar

Registriert: Sa 27. Aug 2016, 18:02
Beiträge: 1174
Wohnort: Hirschbach
Ist ja eigentlich schon alles gesagt worden. Vielleicht noch als meine persönliche Erfahrung: Okularabdeckungen und Blitzlichtschuhabdeckungen haben bei mir die regelmäßige Eigenschaft, weg zu sein. Ich habe in meiner Fototasche immer zwei Mikrofasertücher. Eins davon nehme ich in solchen Fällen, wie von Dir beschrieben, als Okularabdeckung. Einmal in der Mitte gefaltet und so über Kamera/ Sucher gelegt erfüllt bei mir bisher prima seinen Zweck.
... und OT: für das Dilemma mit den "Ständig-Weg-Blitzschuhabdeckungen" habe ich mir vor einem Jahr im Netz sehr preiswert eine 10-Packung von "Neewer" mit kleinen Abdeckungen gekauft (...fünf sind noch in der Tüte).

Also, geht alles auch einfach zu lösen.

Freundliche Grüße
Jens-Uwe


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Af Probleme mit k3 und da 35 limited
Forum: Technische Probleme
Autor: hekokra
Antworten: 2
Probleme K 30 Sucher
Forum: DSLR
Autor: Stobbart
Antworten: 18
Probleme mit dem Tamron 70-200 2,8
Forum: Objektive
Autor: Fischer
Antworten: 9
Kleine Probleme mit K5-II + Sigma 17-70mm F2.8-4 DC Macro C
Forum: Objektive
Autor: Pingu
Antworten: 2

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
cron
Powered by phpBB® Forum Software © phpBB Group


Hosted by iphpbb3.com

Impressum | Datenschutz