Aktuelle Zeit: Di 26. Mär 2019, 07:53

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 25 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste
Autor Nachricht
BeitragVerfasst: So 16. Dez 2018, 20:03 
Offline
Benutzeravatar

Registriert: Mi 26. Sep 2018, 20:45
Beiträge: 309
Wohnort: Rhein-Pfalz-Kreis
Hallo zusammen,
vielleicht ist es ein bekanntes Problem, vielleicht stehe ich auch nur auf dem Schlauch. Ich habe vor einigen Tagen begonnen, mit einem Zeiss Biotar herumzuexperimentieren - so ein wirklich altes Objektiv wollte ich schon immer mal ausprobieren. an der K-3 lässt sich das Objektiv ausschließlich mit Arbeitsblende betreiben, was im M-Modus ja auch kein Problem sein sollte - grünen Knopf antippen und fertig. Dachte ich.
Bei offener Blende (f/2 und f/2,8) ist alles schön und gut, aber je weiter ich abblende, desto mehr wird das Motiv überbelichtet. Meine Theorie dazu wäre, dass die Kamera – die ja keine Blendeninformation bekommt und „F--" anzeigt – eine Art „virtueller Offenblende“ annimmt, und die Belichtung beim manuellen Abblenden dementsprechend nach oben korrigiert. Ich hoffe, dass ich das Problem nicht zu konfus beschrieben habe. :rolleye:
Gibt es dafür eine Einstellung, die ich noch nicht kenne? Zu Verdeutlichung hänge ich noch ein paar Testfotos an – die Blendeninfos habe ich händisch nachgetragen.


Bild
Datum: 2018-12-16
Uhrzeit: 12:18:54
Blende: F/2,0
Belichtungsdauer: 1/400s
Brennweite: 55mm
KB-Format entsprechend: 82mm
ISO: 100
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-3
#1
Alles okay, fast etwas knapp belichtet.


Bild
Datum: 2018-12-16
Uhrzeit: 12:19:11
Blende: F/2,8
Belichtungsdauer: 1/160s
Brennweite: 55mm
KB-Format entsprechend: 82mm
ISO: 100
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-3
#2
Einwandfrei - ausgehend von meiner Vermutung hätte ich jetzt auf eine "virtuelle" Offenblende 2,8 als Standard für die TTL-Messung der Kamera getippt, wenn der Kamera keine Informationen vom Objektiv vorliegen?


Bild
Datum: 2018-12-16
Uhrzeit: 12:19:24
Blende: F/4
Belichtungsdauer: 1/50s
Brennweite: 55mm
KB-Format entsprechend: 82mm
ISO: 100
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-3
#3
Langsam wird es immer heller...


Bild
Datum: 2018-12-16
Uhrzeit: 12:19:38
Blende: F/5,6
Belichtungsdauer: 1/15s
Brennweite: 55mm
KB-Format entsprechend: 82mm
ISO: 100
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-3
#4


Bild
Datum: 2018-12-16
Uhrzeit: 12:19:55
Blende: F/8
Belichtungsdauer: 1/6s
Brennweite: 55mm
KB-Format entsprechend: 82mm
ISO: 100
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-3
#5


Bild
Datum: 2018-12-16
Uhrzeit: 12:20:04
Blende: F/11
Belichtungsdauer: 1/3s
Brennweite: 55mm
KB-Format entsprechend: 82mm
ISO: 100
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-3
#6


Bild
Datum: 2018-12-16
Uhrzeit: 12:20:35
Blende: F/16
Belichtungsdauer: 1/2s
Brennweite: 55mm
KB-Format entsprechend: 82mm
ISO: 100
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-3
#7
Bei Blende 16 tut sich nicht mehr viel? Auch seltsam.

_________________
Für konstruktive Kritik zu Bildaufbau, Aufnahmetechnik und EBV bin ich immer offen!

Viele Grüße aus der Vorderpfalz,
Edgar


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 16. Dez 2018, 20:10 
Offline
Benutzeravatar

Registriert: Fr 30. Nov 2018, 09:40
Beiträge: 233
Probier mal Av statt M aus.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 16. Dez 2018, 20:14 
Offline
Benutzeravatar

Registriert: Mi 30. Mai 2012, 11:28
Beiträge: 3897
Wohnort: im schönen Wetter
Deine Belichtungszeit wird von Bild zu Bild immer länger. Also fällt während der Belichtung mehr Licht auf den Sensor.
Lass die grüne Taste mal weg.
Programm M, ISO 100, Blende 2,8 Belichtungszeit 1/160. Die Exif-Daten deiner #2! Nun ändere nur die Belichtungzeit auf 1/250, dann 1/320, dann 1/80. Vergleiche dies dann mal mit den Exif-Daten miteinander und vergleiche die Bildergebnisse. Welche sind deiner Meinung nach am passenden belichtet? So bekommst Du ein Gefühl für die passende Belichtungszeit.

_________________
Schöne Grüße
Burkhard


Pentax....what else? !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 16. Dez 2018, 20:54 
Offline
Benutzeravatar

Registriert: Mi 26. Sep 2018, 20:45
Beiträge: 309
Wohnort: Rhein-Pfalz-Kreis
NAD hat geschrieben:
Probier mal Av statt M aus.


Das habe ich bereits gemacht - das Ergebnis ist das gleiche! :ka: Aber danke für den Tipp.

_________________
Für konstruktive Kritik zu Bildaufbau, Aufnahmetechnik und EBV bin ich immer offen!

Viele Grüße aus der Vorderpfalz,
Edgar


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 16. Dez 2018, 21:00 
Offline
Benutzeravatar

Registriert: Mi 26. Sep 2018, 20:45
Beiträge: 309
Wohnort: Rhein-Pfalz-Kreis
burkmann hat geschrieben:
Deine Belichtungszeit wird von Bild zu Bild immer länger. Also fällt während der Belichtung mehr Licht auf den Sensor.
Lass die grüne Taste mal weg.
Programm M, ISO 100, Blende 2,8 Belichtungszeit 1/160. Die Exif-Daten deiner #2! Nun ändere nur die Belichtungzeit auf 1/250, dann 1/320, dann 1/80. Vergleiche dies dann mal mit den Exif-Daten miteinander und vergleiche die Bildergebnisse. Welche sind deiner Meinung nach am passenden belichtet? So bekommst Du ein Gefühl für die passende Belichtungszeit.



Danke für den Input - ja so in der Richtung bin ich auch unterwegs - wenn man mal nachrechnet: Blende 2,8 und 1/160 sollte genau so hell belichtet sein wie Blende 4 und 1/80s - die Kamera nimmt aber 1/50s. Bei Blende 5,6 statt plusminus 1/40s schon 1/15s. Also wo die Überbelichtung herkommt, das ist mir klar. Dass ich das manuell korrigieren kann auch. Die Frage ist nur - warum zu Hölle :devil: tut die Kamera das? :kopfkratz:

_________________
Für konstruktive Kritik zu Bildaufbau, Aufnahmetechnik und EBV bin ich immer offen!

Viele Grüße aus der Vorderpfalz,
Edgar


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 16. Dez 2018, 21:05 
Offline
Benutzeravatar

Registriert: Fr 30. Nov 2018, 09:40
Beiträge: 233
Welchen M42-Adapter hast Du denn? Vielleicht hakt da irgendwas. :ka:


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 16. Dez 2018, 21:07 
Offline
Benutzeravatar

Registriert: Do 28. Mär 2013, 18:19
Beiträge: 1592
Was hast du im Menü unter der ersten Registerkarte und da unter 2 bei Belichtungsprogramm eingestellt?


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 16. Dez 2018, 21:12 
Offline
Benutzeravatar

Registriert: Di 27. Mai 2014, 22:12
Beiträge: 1872
Wohnort: Berlin
Aus versehen Belichtungsreihe eingestellt?

_________________
Klaus

+++ Ist jetzt blank: Frau nach Laser-Intimrasur pleite +++


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 16. Dez 2018, 21:22 
Offline
Benutzeravatar

Registriert: Mi 26. Sep 2018, 20:45
Beiträge: 309
Wohnort: Rhein-Pfalz-Kreis
NAD hat geschrieben:
Welchen M42-Adapter hast Du denn? Vielleicht hakt da irgendwas. :ka:


Den Gobe M42 auf Pentax K - ganz zufrieden bin ich mit dem nicht, da due Fokussierung auf Unendlich nicht möglich ist. :( Hab mir noch einen anderen bestellt, der hoffentlich plan anliegt. Das Biotar hat einen Stift für eine Art "manueller Springblende", die vom neuen Adapter den Reviews zufolge ausgelöst wird. Ich werde berichten, falls das was bringt.

_________________
Für konstruktive Kritik zu Bildaufbau, Aufnahmetechnik und EBV bin ich immer offen!

Viele Grüße aus der Vorderpfalz,
Edgar


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: So 16. Dez 2018, 21:24 
Offline
Benutzeravatar

Registriert: Mi 26. Sep 2018, 20:45
Beiträge: 309
Wohnort: Rhein-Pfalz-Kreis
norbi hat geschrieben:
Was hast du im Menü unter der ersten Registerkarte und da unter 2 bei Belichtungsprogramm eingestellt?


"Normal" - wie gesagt, die Belichtung nimmt, wie man aus Blende und Belichtungszeit ersehen kann, mit schließender Blende absolut zu.

_________________
Für konstruktive Kritik zu Bildaufbau, Aufnahmetechnik und EBV bin ich immer offen!

Viele Grüße aus der Vorderpfalz,
Edgar


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 25 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Adapter gesucht für PK auf µFT
Forum: Objektive
Autor: DirkWitten
Antworten: 6
Altglas besser an K 1 oder KP
Forum: Kaufberatung
Autor: Asahi-Samurai
Antworten: 7
Morgenspaziergang mit dem "Altglas" A-28mm, F2.8
Forum: Natur- und Landschaftsfotografie
Autor: Tutorix
Antworten: 4
Adapter für Zeiss Planar 1.4/85 T* (Analog) ?
Forum: Objektive
Autor: faunaiberica
Antworten: 8

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
cron
Powered by phpBB® Forum Software © phpBB Group


Hosted by iphpbb3.com

Impressum | Datenschutz