Aktuelle Zeit: Mo 19. Nov 2018, 21:38

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 56 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5, 6  Nächste
Autor Nachricht
 Betreff des Beitrags: Kamera kaputt oder ich unfähig?
BeitragVerfasst: Do 9. Mai 2013, 16:24 
Offline

Registriert: Mi 5. Dez 2012, 11:52
Beiträge: 117
Hallo Leute,

so langsam bin ich am verzweifeln. Meine K30 hat irgendwann angefangen, die Belichtung zu verhauen. Immer wieder mal angesetzt, fokussiert, geschossen, schwarzes Bild. Bzw. völlig unterbelichtet. An irgendwelchen Parametern gedreht, dann gings evtl. wieder.

Inzwischen ist sie völlig unbrauchbar. Auch mit Firmware 1.04 (heute geupdated, nix gebracht):
Gleiche Einstellung, völlig verschiedene Belichtungen, selbst im manuellen Modus (achtet mal auf die exifs). Was mir aufgefallen ist: Serienbilder, also FInger auf dem Auslöser gehalten, wird das erste immer völlig unbrauchbar (meist schwarz abgesoffen), die folgenden sind ok! Nur einzelbilder: Meist alles Grütze, ab und an mal was halbwegs richtig. Sehr schräg, das alles!

Mach ich da was falsch, irgendeine EInstellung, die ich noch nicht gefunden habe, Belichtungsmodus Matrix, zentriert, Spot, wasauchimmer? Oder is die Kamera tatsächlich hin und ich muss die Garantie bemühen?

Bild
Datum: 2013-05-01
Uhrzeit: 10:49:15
Blende: F/3.5
Belichtungsdauer: 1/50s
Brennweite: 18mm
KB-Format entsprechend: 27mm
ISO: 200

Bild
Datum: 2013-05-01
Uhrzeit: 10:49:17
Blende: F/3.5
Belichtungsdauer: 1/50s
Brennweite: 18mm
KB-Format entsprechend: 27mm
ISO: 200

Bild
Datum: 2013-05-01
Uhrzeit: 10:49:18
Blende: F/3.5
Belichtungsdauer: 1/50s
Brennweite: 18mm
KB-Format entsprechend: 27mm
ISO: 200

Bild
Datum: 2013-05-01
Uhrzeit: 16:59:16
Blende: F/8
Belichtungsdauer: 1/50s
Brennweite: 21.25mm
KB-Format entsprechend: 31mm
ISO: 200

Bild
Datum: 2013-05-01
Uhrzeit: 16:59:17
Blende: F/8
Belichtungsdauer: 1/50s
Brennweite: 21.25mm
KB-Format entsprechend: 31mm
ISO: 200

Bild
Datum: 2013-05-01
Uhrzeit: 17:48:01
Blende: F/4.5
Belichtungsdauer: 1/60s
Brennweite: 35mm
KB-Format entsprechend: 52mm
ISO: 200

Bild
Datum: 2013-05-01
Uhrzeit: 17:48:02
Blende: F/4.5
Belichtungsdauer: 1/60s
Brennweite: 35mm
KB-Format entsprechend: 52mm
ISO: 200

Bild
Datum: 2013-05-01
Uhrzeit: 17:48:02
Blende: F/4.5
Belichtungsdauer: 1/60s
Brennweite: 35mm
KB-Format entsprechend: 52mm
ISO: 200

Bild
Datum: 2013-05-09
Uhrzeit: 16:01:12
Blende: F/5
Belichtungsdauer: 1/25s
Brennweite: 18mm
KB-Format entsprechend: 27mm
ISO: 400


Bild
Datum: 2013-05-09
Uhrzeit: 16:01:12
Blende: F/5
Belichtungsdauer: 1/25s
Brennweite: 18mm
KB-Format entsprechend: 27mm
ISO: 400


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Kamera kaputt oder ich unfähig?
BeitragVerfasst: Do 9. Mai 2013, 16:32 
Offline
Benutzeravatar

Registriert: Di 21. Aug 2012, 06:29
Beiträge: 1427
Wohnort: Karben
Hallo Andibar,
also bin jetzt kein Experte, aber Bilder mit gleichen Belichtungseinstellungen, Zeit, Blende, Iso sollten bei Serienbildaufnahmen des gleichen Motivs zu identischer Belichtung führen, wenn die Aussenbedingungen unverändert sind.
Ich tippe hier ist der Verschluss defekt, würde an Deiner Stelle den Service kontaktieren und die Beispielbilder hinschicken.

_________________
LG
Medve




Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Kamera kaputt oder ich unfähig?
BeitragVerfasst: Do 9. Mai 2013, 16:42 
Offline
Team
Benutzeravatar

Registriert: Sa 24. Dez 2011, 21:32
Beiträge: 8171
Wohnort: Dachsberg
Ich bin kein Techniker und kann nicht sagen was kaputt ist, aber ich kann dir sagen, was ich machen würde.

Ich würde sie zum Service schicken. Evtl. wie Medve vorgeschlagen hat, den Service erst kontaktieren und ihnen die Bilder mal zumailen.

_________________
LG
Diego

Wer als Anfänger die Gestaltungsregeln der Fotografie ignoriert, hat keinen Verstand. Wer sich aber fotolebenslang daran klammert, hat keine Phantasie. - Detlev Motz


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Kamera kaputt oder ich unfähig?
BeitragVerfasst: Do 9. Mai 2013, 17:00 
Offline
Team
Benutzeravatar

Registriert: Mi 21. Dez 2011, 17:26
Beiträge: 13974
Wohnort: Bremen
AndiBar hat geschrieben:
Hallo Leute,

so langsam bin ich am verzweifeln. Meine K30 hat irgendwann angefangen, die Belichtung zu verhauen. Immer wieder mal angesetzt, fokussiert, geschossen, schwarzes Bild. Bzw. völlig unterbelichtet. An irgendwelchen Parametern gedreht, dann gings evtl. wieder.

Moin!

Sag mal, kann es sein, dass du versehentlich die Belichtungs-Reihenautomatik eingeschaltet hast? :mrgreen: xd
Dann macht die Kamera neben einem normal belichteten Foto ein oder zwei überbelichtete und unterbelichtete! :ja:

Steuerkreuz rechts klicken und schauen... ;)

_________________
LG
Hannes

(Mein Fotostream bei )


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Kamera kaputt oder ich unfähig?
BeitragVerfasst: Do 9. Mai 2013, 17:04 
Offline
Benutzeravatar

Registriert: Di 21. Aug 2012, 06:29
Beiträge: 1427
Wohnort: Karben
Ne, bei einer Belichtungsreihe verändern sich doch die EXIF, aber hier sind bei gleicher Einstellung die Bilder unterschidlich belichtet.

_________________
LG
Medve




Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Kamera kaputt oder ich unfähig?
BeitragVerfasst: Do 9. Mai 2013, 17:06 
Offline
Benutzeravatar

Registriert: Do 25. Okt 2012, 22:58
Beiträge: 2046
Wohnort: Kemnitz/Werder (Havel)
Moin Andi,

entweder das Objektiv oder die Blendenbetätigung in der Kamera.
Die Blende wird nicht richtig eingestellt und zu sehr geschlossen. Gerade das Verhalten im Serienbildmodus lässt darauf schließen, da es sich nach einiger Zeit korrigiert.
Bei einem Fehler im Verschluß müsste es auch zu hören sein, daß der unterschiedlich schnell läuft und ich würde dann auch eher Überbelichtungen erwarten, weil der dann eher zu langsameren Zeiten tendieren würde.

Hast Du ein anderes Objektiv zum Ausprobieren? Dann kannst Du eingrenzen, ob im Objektiv die Blende zeitweise hängt oder der Blendenmitnehmer in der Kamera einen Fehler hat, schwergängig ist oder so.
Aber insgesamt ist das ein Servicefall, egal was woran es nun liegt. Da brauchst Du auch nicht beim Service nachfragen. Kamera und Objektiv einpacken, Bericht ausfüllen und ein paar Bilder mit reinpacken und ab damit.
Die würden sowieso nur sagen: "können wir so nicht beurteilen, bitte schicken Sie die Kamera ein." und haben auch Recht damit. :mrgreen:

Nachtrag:
Der Tip von Hannes kann natürlich auch sein. Aber müssten dann nicht auch überbelichtete dabei sein?

_________________
es grüßt das ausgewanderte Nordlicht aus Werder (Havel)/Kemnitz
Ralf

:2thumbs:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Kamera kaputt oder ich unfähig?
BeitragVerfasst: Do 9. Mai 2013, 17:21 
Offline

Registriert: Mi 5. Dez 2012, 11:52
Beiträge: 117
@Sir-Fog
Überbelichtungen sind sehr selten auch dabei. SIehe allererstes Bild. Ist aber wirklich kaum je vorgekommen.

@Hannes
hehe, wär mir zuzutrauen ;). Ist aber leider nicht der Fall. Ich habe bisher nur im Einzel bzw. Serienmodus geschossen.

@all
Nach vielen Tests heute kann ich jetz wirklich mit ziemlicher Gewissheit sagen:
- Einzelschuss geht daneben
- Erster Schuss serienaufnaheme geht daneben
- 2. bis x-ter schuss auf dem Display soweit erstmal ok

Danke für den Input, da wirds wohl ne Reparatur. Mühsam sowas...ich hab da nicht viel Erfahrung. Den Händler muss ich vorher nicht erstmal um Behebung bitten sondern direkt zum Service mit Rechnungskopie?

Gruß, Andi


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Kamera kaputt oder ich unfähig?
BeitragVerfasst: Do 9. Mai 2013, 17:26 
Offline
Benutzeravatar

Registriert: Di 21. Aug 2012, 06:29
Beiträge: 1427
Wohnort: Karben
Geh hierhin:
http://www.pentax.de/de/reparatur.php

Den Händler brauchst Du nicht, nur die Kopie der Rechnung des Händlers, ist aber alles beschrieben.
Die werden das schon hinbekommen :ja:

_________________
LG
Medve




Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Kamera kaputt oder ich unfähig?
BeitragVerfasst: Do 9. Mai 2013, 17:31 
Offline
Team
Benutzeravatar

Registriert: Sa 24. Dez 2011, 21:32
Beiträge: 8171
Wohnort: Dachsberg
Ich habe an die Belichtungsreihe gedacht und an den fehlerhaften Blendenmitnehmer.

Bei einer Belichtungsreihe verändert die Kamera, je nach eingestelltem Programm, einen Parameter und zeigt ihn in den EXIfs an, wie Medve schon angemerkt hat.
Ich habe die EXIFs (in PhotoMe) angeschaut und sie sind identisch.

Bei einem fehlerhaften Blendenmitnehmer oder verharzten Lamellen ist es meist so, dass es Überbelichtungen gibt, weil die Blende nicht schnell genug geschlossen werden kann.

Egal. Darin sind wir uns wohl einig. Ein Fall für den Service

_________________
LG
Diego

Wer als Anfänger die Gestaltungsregeln der Fotografie ignoriert, hat keinen Verstand. Wer sich aber fotolebenslang daran klammert, hat keine Phantasie. - Detlev Motz


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Kamera kaputt oder ich unfähig?
BeitragVerfasst: Fr 10. Mai 2013, 06:10 
Offline

Registriert: Do 28. Mär 2013, 12:14
Beiträge: 69
Hi,

hatte selbst ebenfalls letztens dieses Phänomen die ersten Bilder immer fast schwarz und auf einmal ging es dann wieder, bei mir lag es an einer defekten Spiegelmechanik, Kamera knapp 3 Monate Alt und ~2400 Auslösungen. Da hilft also wohl nur einschicken, hoffentlich häuft sich das ganze jetzt nicht und es stellt sich in einem Jahr oder so raus, das die Spiegelmechanik der K-30 fehlerbehaftet ist.


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 56 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5, 6  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Walimex an K-50 - Blendeneinstellung an der Kamera möglich?
Forum: Objektive
Autor: noobax
Antworten: 10
Eure erste Kamera
Forum: Small Talk
Autor: chemnitzer
Antworten: 47
Erste DSLR Kamera..... hoffe ich hab alles richtig gemacht
Forum: Einsteigerbereich
Autor: analogue
Antworten: 14
Kaputt repariert
Forum: Tipps und Tricks
Autor: YellowSnow
Antworten: 0
Kamera zum Leihen in Koblenz Umgebung gesucht
Forum: Small Talk
Autor: andi1893
Antworten: 9

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
cron
Powered by phpBB® Forum Software © phpBB Group


Hosted by iphpbb3.com

Impressum | Datenschutz