Aktuelle Zeit: Do 22. Okt 2020, 19:38

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: PROBLEM Akkuladegerät
BeitragVerfasst: So 12. Jul 2015, 21:43 
Offline
Benutzeravatar

Registriert: Do 26. Sep 2013, 16:19
Beiträge: 345
Wohnort: ...52° 7′ N, 11° 40′ O =D
Hallo.
ich war heute am Strand, nix wildes...komm nach Hause und stell fest, dass die Kamera die ganze Zeit "On" war. Nun wollt ich sie quasi "Off"-"On" schalten und es passiert nichts. Der Akku war voll geladen. Den raus und in das Ladegerät, welches zu blinken anfängt. Was bedeutet das? :shock: ':-\

Grüße...bin leicht nervös.

_________________
PENTAX K ... 3 II ;)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: PROBLEM Akkuladegerät
BeitragVerfasst: So 12. Jul 2015, 22:57 
Offline
Benutzeravatar

Registriert: So 16. Nov 2014, 19:43
Beiträge: 5480
Hast Du den Akku schon mal wieder getestet?

_________________
It´s all about the fun. And the light.

Meine Lieblingsbilder gesammelt unter:

und


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: PROBLEM Akkuladegerät
BeitragVerfasst: So 12. Jul 2015, 23:22 
Offline
Benutzeravatar

Registriert: Sa 8. Feb 2014, 20:42
Beiträge: 7953
Bei mir war der Akku bei solch einer Aktion bei der K5 hin... Aussortiert, nie wieder vorgekommen.

_________________
-
„quidquid agis, prudenter agas et respice finem .”


„Ich habe mich nie gefragt was ich da tue, es sagt mir selbst was ich zu tun habe. Die Fotos machten sich selbst mit meiner Hilfe.”
R. Bernhard

-



Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: PROBLEM Akkuladegerät
BeitragVerfasst: Mo 13. Jul 2015, 07:07 
Offline
Benutzeravatar

Registriert: Sa 24. Dez 2011, 21:08
Beiträge: 21536
Wohnort: Nonnenhorn- Bodensee
StaggerLee hat geschrieben:
Bei mir war der Akku bei solch einer Aktion bei der K5 hin... Aussortiert, nie wieder vorgekommen.
Genau......
Normal kann es nicht sein dass ein Akku bereits nach einigen Stunden die Grätsche macht :no:
Weil mir das auch sehr oft passierte dass ich vergaß die Kamera auszuschalten, habe ich in den Menüeinstellungen (Schlüssel) die Option *Auto Power Off*, den Wert auf 1 Min eingestellt.
Seit dem war's dann auch mit unnötigem Stromverbrauch 8-)

LG
Ernst

_________________
http://www.digital-photogalerie.de
*Nichts hat mehr Bestand als die Vergangenheit*


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: PROBLEM Akkuladegerät
BeitragVerfasst: Mo 13. Jul 2015, 07:18 
Offline
Benutzeravatar

Registriert: Do 26. Sep 2013, 16:19
Beiträge: 345
Wohnort: ...52° 7′ N, 11° 40′ O =D
Über Nacht wurde der Akku geladen,heute wird er nochmal getestet. Danke für die Rückmeldungen. Info folgt.

_________________
PENTAX K ... 3 II ;)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: PROBLEM Akkuladegerät
BeitragVerfasst: Mo 13. Jul 2015, 07:28 
Offline
Benutzeravatar

Registriert: Sa 24. Dez 2011, 21:08
Beiträge: 21536
Wohnort: Nonnenhorn- Bodensee
Kiwitrader hat geschrieben:
Über Nacht wurde der Akku geladen,heute wird er nochmal getestet. Danke für die Rückmeldungen. Info folgt.
....... ne Frage noch- ist das der Originale?
Ich frage deshalb weil ich insgesamt 5 Akkus im Einsatz habe, 2 Originale (die ich derzeit nicht nutze) und 2 unterschiedliche Nachbauten.
Die Nachbauten, das habe ich getestet, hinken in der Leistung gegenüber dem Original doch erheblich hinterher :yessad: .
Würde mich dann, sollte es ein Nachbau sein, nicht all zu sehr wundern :no:

LG
Ernst

_________________
http://www.digital-photogalerie.de
*Nichts hat mehr Bestand als die Vergangenheit*


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: PROBLEM Akkuladegerät
BeitragVerfasst: Mo 13. Jul 2015, 11:30 
Offline
Benutzeravatar

Registriert: Do 26. Sep 2013, 16:19
Beiträge: 345
Wohnort: ...52° 7′ N, 11° 40′ O =D
ErnstK hat geschrieben:
...ne Frage noch- ist das der Originale?
..
LG
Ernst


Jap ist ein Originial und ja, ich hatte die Auto-Ausstellzeit auf "Off" gestellt.
Muss ich jetzt beobachten, was nun folgt.

Danke fürs Antworten.

_________________
PENTAX K ... 3 II ;)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: PROBLEM Akkuladegerät
BeitragVerfasst: Mo 13. Jul 2015, 19:42 
Offline

Registriert: Fr 16. Jan 2015, 19:01
Beiträge: 124
So ein ähnliches Problem hatte ich auch. Der Originalakku in der K-5II war an einem Tag noch voll, als ich die Kamera ausgemacht habe. Am nächsten Tag, als ich anschalten wollte, war er leer. Das Ladegerät hat dann auch nur noch geblinkt und nicht mehr geladen. Mein freundlicher Nachbar, der sich mit Elektronikkrams auskennt, hat dem Akku eine Spannungsspitze (jedenfalls habe ich das so verstanden, dass er da einmal ordentlich Strom drauf gejagt hat) verpasst. Seitdem lässt er sich sich wieder anstandlos laden und und hält so lang wie vorher.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: PROBLEM Akkuladegerät
BeitragVerfasst: Mo 13. Jul 2015, 22:51 
Offline

Registriert: Fr 24. Jan 2014, 14:01
Beiträge: 1017
Wohnort: Velbert
Bei Tiefentladung kenn es sein das sich die Polarität einer oder mehrerer Zellen umdreht. Damit kann das Original Ladegerät nix anfangen und sagt: Ey das Ding ist kaputt!
Wenn man Glück hat kann man den Akku mittels "Stromstoß" wieder in die richtige Richtung schubsen. Klappt aber eben nicht immer und geht auch an die Substanz des Akkus. Ob der Akku dann was abbekommen hat, kann man eigentlich nur effektiv mittels Kapazitätsmessung feststellen. Das blöde dabei ist das man meist keinen Vergleich hat denn wer prüft schon einen Nieselnagelneuen Kamerakku?
Ich mache das gerade mal mit meinen Flugakkus und das auch nur um den Flieger nicht mit einem 1/4 vollen Akku in die Luft zu schicken.
Ich habe meine Kameras auch immer auf Auto-off stehen. So schnell wie die wieder da sind lohnt sich das eigentliche Ausschalten eigentlich nicht. Ich schalte nur aus wenn ich die Kamera Zuhause ablege (und selbst da vergesse ich das schonmal) oder in die Tasche/Rucksack stecke.

_________________
Gruß,
lonee

Diverses Pentax "Geraffel".


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: PROBLEM Akkuladegerät
BeitragVerfasst: Di 14. Jul 2015, 10:01 
Offline
Team
Benutzeravatar

Registriert: Mo 17. Sep 2012, 19:44
Beiträge: 9484
Wohnort: Umeå (Schweden)
Ich hatte auch gerade vor ein paar Tagen die Blinkerei, aber nach ca. 20 Sekunden hat er angefangen, normal zu laden. Funktioniert wieder.

Wenn man die Kamera per USB mit dem PC und LR verbindet, funktioniert die automatische Abschaltung selbst dann nicht, wenn das Gerät (die Kamera) "ausgeworfen" wurde, falls man vergisst, das USB-Kabel rauszuziehen. Am nächsten Morgen ist dann der Akku leer. Ganz schön blöd.

_________________
Liebe Grüße
Frank

Sprächen die Menschen nur von Dingen, von denen sie etwas verstehen, die Stille wäre unerträglich. (A. Einstein)
Das gilt wohl auch hier. ;)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Problem nach Firmware-Update der K1 MarkII
Forum: Technische Probleme
Autor: Gonpoen
Antworten: 3
Im Menu gespielt und jetzt ein Problem
Forum: Einsteigerbereich
Autor: der listige Lurch
Antworten: 7
AF-Problem mit Tamron 70-200 an K-5
Forum: Technische Probleme
Autor: Tobi R.
Antworten: 28
Problem mit M42-Objektiv: Fokusindikator und Belichtung :-(
Forum: Objektive
Autor: Dunkelmann
Antworten: 30
K3 und der "Catch in Focus" - Problem
Forum: Tipps und Tricks
Autor: Christian_G
Antworten: 8

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
cron
Powered by phpBB® Forum Software © phpBB Group


Hosted by iphpbb3.com

Impressum | Datenschutz