Aktuelle Zeit: Sa 25. Mai 2019, 09:42

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 28 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3
Autor Nachricht
 Betreff des Beitrags: Re: Pentax 55-300 PLM AF-Problem
BeitragVerfasst: Fr 13. Okt 2017, 14:05 
Offline
Benutzeravatar

Registriert: Fr 28. Okt 2016, 14:56
Beiträge: 440
Wohnort: Region Trier/LU/FR
Update: Garantiefall, Reparaturdauer ca. 3 Wochen ab Eingang (9.10.). Mal sehen ob es vielleicht ein wenig schneller geht, am 27.10. bräuchte ich es wieder. Was genau defekt ist, konnte man mir so auf die Schnelle am Telefon nicht sagen.

_________________
Schremser ist nur ein Pseudonym? Ach was...
Grüße ins Forum, Frank


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Pentax 55-300 PLM AF-Problem
BeitragVerfasst: Fr 13. Okt 2017, 17:09 
Offline
Benutzeravatar

Registriert: Mo 24. Jun 2013, 20:16
Beiträge: 3134
Wohnort: Mecklenburg
Schremser hat geschrieben:
Update: Garantiefall, Reparaturdauer ca. 3 Wochen ab Eingang (9.10.). Mal sehen ob es vielleicht ein wenig schneller geht, am 27.10. bräuchte ich es wieder. Was genau defekt ist, konnte man mir so auf die Schnelle am Telefon nicht sagen.


Moin Frank,
schneller wird es auf keinen Fall gehen, eher wird es länger als drei Wochen dauern. :yessad: Vor genau fünf Wochen habe ich mein PLM zu Maerz geschickt und gerade ebend habe ich die Versandbestätigung von UPS erhalten. Am Samstag stellt UPS keine Pakete zu, so bekomme ich mein PLM am kommenden Montag. Die ersten zwei Wochen passierte bei Maerz überhaupt nichts. Nach dieser Zeit bekam ich eine Nachricht, dass Ersatzteile bestellt werden müssen. Ganz großes Kino von Maerz, so lag mein PLM zwei Wochen sinnlos dort rum. :motz: Ich habe dort öfters telefonisch Druck gemacht. Aber vorsicht, Kritik können die gar nicht leiden, dann wird einfach am anderen Ende aufgelegt. Ich bin übrigens stark am Überlegen ob ich eine Beschwerde an Pentax schreibe. :yessad:

_________________
LG aus Meckpomm
Ralf


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Pentax 55-300 PLM AF-Problem
BeitragVerfasst: Sa 11. Nov 2017, 13:44 
Offline
Benutzeravatar

Registriert: Fr 28. Okt 2016, 14:56
Beiträge: 440
Wohnort: Region Trier/LU/FR
Hallo zusammen,

kleines Update. Bei mir hätte es fast innerhalb der drei Wochen geklappt, es kam dann am 29.10. zurück. Leider war ich da schon weg und konnte es erst heute in Betrieb nehmen, aber egal... Zunächst erhielt ich die Auskunft, man würde auf ein Ersatzteil warten. Letztlich kam dann aber ein komplett neues Objektiv zurück... auch gut :mrgreen: Hoffentlich ist es jetzt eines, das dauerhaft fehlerfrei arbeitet.

_________________
Schremser ist nur ein Pseudonym? Ach was...
Grüße ins Forum, Frank


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Pentax 55-300 PLM AF-Problem
BeitragVerfasst: Do 20. Sep 2018, 21:59 
Offline

Registriert: Sa 24. Jun 2017, 12:00
Beiträge: 4
... nachdem mein 55-300 PLM ausgerechnet wieder im Urlaub einen Totalausfall hatte und dann zuhause wieder funktioniert hat :kopfkratz:, hab ich's zu Foto-Maerz geschickt. Heute kam das Paket zurück - ebenfalls mit einem neuen Objektiv. Danke, Foto-Maerz - supertoller Service :cap: Jetzt hoffe ich auch, daß Ruhe ist und das Ding hält...


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Pentax 55-300 PLM AF-Problem
BeitragVerfasst: So 30. Dez 2018, 20:54 
Offline
Benutzeravatar

Registriert: Sa 18. Jul 2015, 09:24
Beiträge: 662
So, nun hab ich auch eins, was sich merkwürdig verhält.

Heute durfte es mit der neuen K-70 raus an die frische Luft. Leider hielt die Begeisterung nicht lang an. :(
In einem bestimmten Brennweitenbereich wollte es nicht mehr scharfstellen. Es ging weder mit AF über den Sucher, noch Live-View und auch nicht manuell mit dem Ring am Objektiv. Das Objektiv will zwar den Fokus verstellen, aber das Bild verändert sich nur von total unscharf bis sichtbar unscharf.

Kamera aus / einschalten, Objektiv ab und wieder draufsetzen hat nicht geholfen.
Auf der K-70 ist die aktuellste Firmware.
An der alten K-S2 das Objektiv probiert, trat das Problem erstmal nicht auf. Dann hab ich es wieder zurück an die K-70 gepackt, auch dort funktionierte es wieder so, wie es soll. Also kommen erstmal Kamera und Objektiv in Verdacht.

Etwas später ein neuer Versuch mit der K-70 zeigte das gleiche merkwürdige Verhalten. Zwischen ca. 70 mm und 100 mm Brennweite stellt es nicht scharf. Mit den anderen Brennweiten funktioniert es tadellos.
So, noch einmal zurück an die K-S2 geflanscht, zeigt es dort die gleiche Macke.
Nun kann ich sicher sein, daß es am Objektiv liegt und nicht an der Kamera.

Bevor es retour geht, eine Frage an euch, ob es vielleicht doch an der Person hinter der Kamera liegen könnte und ich was evtl. übersehen habe?
Eigentlich kann man doch gar nicht viel verkehrt machen.

Eins ist mir beim Zoomen aufgefallen: Wenn das Bild z.B. am kurzen Ende scharfgestellt ist und man in die andere Richtung zoomt, kommt ein Bereich, wo das Bild kurz unscharf wird und zum langen Ende hin wieder schärfer. Dieser unscharfe Bereich liegt dort, wo sich das Objektiv manchmal nicht fokussieren läßt.

:rolleye: :rolleye: :rolleye: :rolleye: :rolleye: :rolleye: :rolleye: :rolleye: :rolleye: :rolleye: :rolleye: :rolleye:

_________________
Wenn du es eilig hast, gehe langsam.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Pentax 55-300 PLM AF-Problem
BeitragVerfasst: Fr 4. Jan 2019, 22:41 
Offline
Benutzeravatar

Registriert: Mi 4. Jun 2014, 21:56
Beiträge: 881
lapstimer hat geschrieben:
Eins ist mir beim Zoomen aufgefallen: Wenn das Bild z.B. am kurzen Ende scharfgestellt ist und man in die andere Richtung zoomt, kommt ein Bereich, wo das Bild kurz unscharf wird und zum langen Ende hin wieder schärfer. Dieser unscharfe Bereich liegt dort, wo sich das Objektiv manchmal nicht fokussieren läßt.


Das ist normal.
Zum anderen kann ich nichts sagen.

_________________
Liebe Grüße
Joe

Meine Bilder auf fotografie.at:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Pentax 55-300 PLM AF-Problem
BeitragVerfasst: Fr 4. Jan 2019, 23:09 
Offline
Benutzeravatar

Registriert: Sa 18. Jul 2015, 09:24
Beiträge: 662
So, jetzt ist es auf dem Weg zurück zum freundlichen Händler und wird hoffentlich gegen ein funktionierendes Objektiv getauscht.

_________________
Wenn du es eilig hast, gehe langsam.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Pentax 55-300 PLM AF-Problem
BeitragVerfasst: Fr 25. Jan 2019, 23:49 
Offline
Benutzeravatar

Registriert: Sa 18. Jul 2015, 09:24
Beiträge: 662
Ein großes Lob an den Forensponsor!
Das defekte Objektiv wurde schnellstmöglich getauscht. Nach kurzem Test (> 300 Bilder mit der K-70) ist alles Tip-Top.
Ein fader Beigeschmack bleibt allerdings: anscheinend erfolgt die Qualitätskontrolle erst beim Kunden. :rolleye:

_________________
Wenn du es eilig hast, gehe langsam.


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 28 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Wieder mal ein Lightroom Problem....
Forum: Bildbearbeitung
Autor: StaggerLee
Antworten: 6
Adobe DNG Converter: angebliches Speicherplatz Problem
Forum: Technische Probleme
Autor: Klaus
Antworten: 7
Problem mit 200/2.8 DA* - Elektronik?
Forum: Objektive
Autor: angus
Antworten: 3
Problem bei HDR
Forum: Bildbearbeitung
Autor: Tobi R.
Antworten: 52

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
cron
Powered by phpBB® Forum Software © phpBB Group


Hosted by iphpbb3.com

Impressum | Datenschutz