Aktuelle Zeit: Do 27. Feb 2020, 12:53

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Merkwürdiges Verhalten
BeitragVerfasst: Fr 19. Jul 2019, 18:35 
Offline
Benutzeravatar

Registriert: So 15. Dez 2013, 00:45
Beiträge: 4022
Heute wollte ich mit der K3 fotografieren. Leider klappte es nicht so da ich ein merkwürdiges Verhalten des Objektivs Sigma 17-70 C 2.8-4.0 dabei feststellte. Umso mehr ich die Blende schließe umso überbelichteter wird das Bild. Ich habe hier mal Beispielbilder im AV Modus angehängt. Ist aber auch im P oder TV Modus usw. RAW oder JPEG ist auch egal. Jedenfalls habe ich keine Erklärung dafür. Irgendwie falsche Belichtungszeiten?

Bild
Datum: 2019-07-19
Uhrzeit: 18:05:58
Blende: F/3.5
Belichtungsdauer: 1/125s
Brennweite: 31mm
KB-Format entsprechend: 46mm
ISO: 100
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-3
#1

Bild
Datum: 2019-07-19
Uhrzeit: 18:06:07
Blende: F/4.5
Belichtungsdauer: 1/80s
Brennweite: 31mm
KB-Format entsprechend: 46mm
ISO: 100
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-3
#2

Bild
Datum: 2019-07-19
Uhrzeit: 18:06:15
Blende: F/5.6
Belichtungsdauer: 1/50s
Brennweite: 31mm
KB-Format entsprechend: 46mm
ISO: 100
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-3
#3

Bild
Datum: 2019-07-19
Uhrzeit: 18:06:30
Blende: F/7.1
Belichtungsdauer: 1/30s
Brennweite: 31mm
KB-Format entsprechend: 46mm
ISO: 100
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-3
#4

Bild
Datum: 2019-07-19
Uhrzeit: 18:06:37
Blende: F/8
Belichtungsdauer: 1/30s
Brennweite: 31mm
KB-Format entsprechend: 46mm
ISO: 100
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-3
#5

Hat jemand ne Idee?

_________________
LG Bernd

Tu was du willst, und steh dazu; denn dein Leben lebst nur du!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Merkwürdiges Verhalten
BeitragVerfasst: Fr 19. Jul 2019, 18:51 
Offline
Benutzeravatar

Registriert: Mo 16. Mär 2015, 17:46
Beiträge: 2657
Die Zeiten werden länger, je mehr Du die Blende schließt. Soweit ist die Kamera korrekt.

Jetzt solltest Du überprüfen, ob die Blende tatsächlich schließt. Vielleicht hängt die ja oder ist schwergängig.
1. Von vorne in die Kamera gucken und auslösen. Schließt die Blende? Bei höheren Werten auch entsprechend weiter?
2. Gegencheck mit einem anderen Objektiv.
3. Blendenhebel am Objektiv von Hand betätigen. Leichtgängig? Schnackt die Blende von selbst zurück?

Reparatur des Objektivs wäre dann ein Fall für den Service. Oder den unerschrockenen Heimwerker...

LG
Christian

_________________
Ein Leben ohne Karpfen ist möglich, aber sinnlos.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Merkwürdiges Verhalten
BeitragVerfasst: Fr 19. Jul 2019, 19:04 
Offline
KMP Team
Benutzeravatar

Registriert: Sa 21. Apr 2012, 10:05
Beiträge: 6759
Sieht nach träger Blende aus. Das wäre ein Fall für den Objektivdoktor.

_________________
Naturfotografie in der Eifel




Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Merkwürdiges Verhalten
BeitragVerfasst: Fr 19. Jul 2019, 19:07 
Offline
Benutzeravatar

Registriert: So 5. Feb 2017, 19:40
Beiträge: 894
Wohnort: Gießen
Ich tippe auch mal darauf das die Blende am Objektiv nicht richtig schließt.
Ich würde, wie schon von mythenmetz geschrieben, den Hebel am Objektiv überprüfen.
Und natürlich gegentesten, also das Sigma an einer anderen Kamera und/oder anderes Objektiv an der K3.

_________________
Gruß
Micha

Meine Bilder bei



Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Merkwürdiges Verhalten
BeitragVerfasst: Fr 19. Jul 2019, 19:46 
Offline
Benutzeravatar

Registriert: So 15. Dez 2013, 00:45
Beiträge: 4022
Danke für die Tips.

Es scheint der Hebel zu sein. Er bleibt immer in der gleichen Stellung. Mit dem Finger kann ich ihn noch hin und her bewegen. Hmm, ist sowas zu reparieren teuer.

Jetzt fällt mir auch ein das mir das Objektiv vor einiger Zeit beim Wechseln auf den Boden gefallen ist. Shit. Hatte ich erst ganz vergessen.

_________________
LG Bernd

Tu was du willst, und steh dazu; denn dein Leben lebst nur du!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Merkwürdiges Verhalten
BeitragVerfasst: Fr 19. Jul 2019, 21:06 
Offline
Benutzeravatar

Registriert: Mo 16. Mär 2015, 17:46
Beiträge: 2657
Wenn der Hebel nicht zurückschnackt, ist vielleicht "nur" die Rückholfeder ausgehängt. Ich habe noch nie ein Objektiv zerlegt, könnte mir aber vorstellen, dass die Feder ziemlich direkt unter dem Bajonett liegt. Je nach Restwert des Objektivs und der Risikobereitschaft des Eigentümers könnte es sich vielleicht lohnen, einmal das Bajonett abzuschrauben und darunter nach dem Rechten zu sehen.

LG
Christian

_________________
Ein Leben ohne Karpfen ist möglich, aber sinnlos.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Merkwürdiges Verhalten
BeitragVerfasst: Mo 14. Okt 2019, 15:12 
Offline
KMP Team
Benutzeravatar

Registriert: Sa 22. Dez 2012, 23:17
Beiträge: 3330
Der Fehler mit einer ausgehängten Rückholfeder kam bei der K10 | K20 öfter mal vor. Das hat aber einen Eingriff an der Kamera erfordert. Vielleicht findest du darüber etwas im Netz. Das war recht einfach ohne Schrauben zu lösen. Vielleicht kann man das auch auf die K3 übertragen.

Falls du nix findest => PM an mich. Irgendwo habe ich mir seinerzeit diese Info mal lokal abgelegt. Müsste sie halt suchen...

_________________
VLG
Stephan


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Merkwürdiges Verhalten
BeitragVerfasst: Mo 14. Okt 2019, 22:56 
Offline

Registriert: So 25. Jan 2015, 13:25
Beiträge: 597
waldbaer59 hat geschrieben:
Der Fehler mit einer ausgehängten Rückholfeder kam bei der K10 | K20 öfter mal vor. Das hat aber einen Eingriff an der Kamera erfordert...

Hier geht es um die Rückholfeder im Objektiv für den Blendenhebel!
Der kann ausgehängt sein.
Hat man schon Objektive geöffnet, ist das problemlos machbar, aber nur, wenn da eine gewisse Erfahrung, vorallem wenn es das späte mit dem HSM Motor wäre.

Durch den Sturz kann das recht leicht passieren.

Ansonsten könnten es auch verölte festhängende Lamellen sein.

Wenn es aber zum Service müsste, würde ich mir das gerade wegen dem Sturz
gut überlegen.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Merkwürdiges Verhalten
BeitragVerfasst: Di 15. Okt 2019, 09:25 
Offline
Benutzeravatar

Registriert: So 15. Dez 2013, 00:45
Beiträge: 4022
Ich habe das Objektiv noch nicht zum Service geschickt. Habe keine Ahnung was das kosten könnte. Aber ich möchte irgendwann schon ein neues haben. Im Moment nehme ich meine Pentaxen wegen HWS Syndrom eh nicht viel mit. Da bin ich mehr mit der kleinen Canon M50 unterwegs. Ist zwar schade, aber halt deutlich weniger an Gewicht. Das Gewicht eines Rucksack ist im Moment nicht zu tragen. Merke ich sofort am Rücken. Leider. :yessad:

_________________
LG Bernd

Tu was du willst, und steh dazu; denn dein Leben lebst nur du!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Merkwürdiges Verhalten
BeitragVerfasst: Sa 19. Okt 2019, 19:06 
Offline
Benutzeravatar

Registriert: Sa 17. Dez 2011, 14:57
Beiträge: 5123
Wohnort: bei Köln
Vielleicht ist ja der Hebel nur etwas verbogen und schleift an der Fuehrung? Schau es dir mal von allen Seiten an!

_________________
Grueße
Heribert

https://pentaxphotogallery.com/artist-g ... id=3626148


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

K-1 merkwürdiges Verhalten
Forum: DSLR
Autor: AliceVomSee
Antworten: 16
O GPS-1 Verhalten
Forum: Kaufberatung
Autor: al_cappuchino
Antworten: 6
AF-Verhalten von K-3 und K-7 mit dem FA 31
Forum: Allgemeine Fotothemen
Autor: chti
Antworten: 3
Analog Blitz in TTL Modus: Komisches Verhalten
Forum: DSLR
Autor: Gerard_Dirks
Antworten: 6
Test- Pentax-MX1 zeigt ein merkwürdiges Verhalten
Forum: Kaufberatung
Autor: fotofan
Antworten: 10

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
cron
Powered by phpBB® Forum Software © phpBB Group


Hosted by iphpbb3.com

Impressum | Datenschutz