Aktuelle Zeit: Mo 24. Sep 2018, 11:21

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: K70 - Flecken bei hohem ISO
BeitragVerfasst: Mi 27. Jun 2018, 23:13 
Offline

Registriert: Mi 17. Feb 2016, 11:57
Beiträge: 4
Hallo, liebe Mitforisten,
ich habe da mal eine Frage: ich besitze seit Ende März 2018 eine K70 und bin grundsätzlich hochzufrieden damit! Nun hat sich allerdings gezeigt, dass sich bei Bildern, die mit einem ISO ab 25.600 und höher geschossen wurden, im oberen Bildteil ein großers schwarzer Fleck sowie Farbstreifen bilden. Ich war bereits bei Foto Meyer hier in Berlin, dort sagte man mir achselzuckend, dass man ja sowieso nicht mit mehr als ISO 8.000 fotografieren würde (ach!) und dass dies offenbar nicht am Sensor läge und überhaupt höchstens ein Schönheitsfehler sei. Natürlich ist mir klar, dass man bei ISO 25.600 nur Pixelbrei bekommt, trotzdem wurmt es mich etwas. Woran kann das liegen? Die Kamera hat noch Garantie, lohnt es sich, sie einzuschicken? R. März hat ja in Berlin leider geschlossen.... Vielen Dank schon mal für Eure Antworten!

Bild
Datum: 2018-06-27
Uhrzeit: 23:09:20
Blende: F/7.1
Belichtungsdauer: 1/40s
Brennweite: 18mm
KB-Format entsprechend: 27mm
ISO: 25600
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-70


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: K70 - Flecken bei hohem ISO
BeitragVerfasst: Mi 27. Jun 2018, 23:35 
Offline

Registriert: Mi 22. Jan 2014, 10:04
Beiträge: 2351
Wohnort: Dortmund
Hi,

ist ggf. Streulichteinfall durch den Sucher. Bitte einmal den Sucher abdecken und testen.

Viele Grüße

Lutz


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: K70 - Flecken bei hohem ISO
BeitragVerfasst: Do 28. Jun 2018, 07:05 
Offline
Benutzeravatar

Registriert: Di 26. Jun 2012, 20:03
Beiträge: 6714
Wohnort: Laatzen
Bei 1/40 sec. dürfte das kaum am Lichteinfall durch den Sucher liegen. Wenn du das unter unterschiedlichen Bedingungen reproduzieren kannst, würde ich die Kamera reklamieren.

_________________
Viele Grüße von der Leine
Klaus


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: K70 - Flecken bei hohem ISO
BeitragVerfasst: Do 28. Jun 2018, 07:28 
Offline
Team
Benutzeravatar

Registriert: Mo 30. Sep 2013, 16:46
Beiträge: 7196
Wohnort: Em Ländle...
Na ja, 1/40 sec bei ISO 25600 entspricht ungefähr 6 sec bei ISO 100.
Da kann es unter ungünstigen Bedingungen vermutlich schon am Lichteinfall durch den Sucher liegen. Oder? :ka:

_________________
Viele Grüße

Jupp




Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: K70 - Flecken bei hohem ISO
BeitragVerfasst: Do 28. Jun 2018, 08:12 
Offline
Team
Benutzeravatar

Registriert: Mi 21. Dez 2011, 18:26
Beiträge: 13748
Wohnort: Bremen
Asphaltmann hat geschrieben:
Na ja, 1/40 sec bei ISO 25600 entspricht ungefähr 6 sec bei ISO 100.
Da kann es unter ungünstigen Bedingungen vermutlich schon am Lichteinfall durch den Sucher liegen. Oder? :ka:

Der Lichteinfall hat aber nur 1/40s Zeit, und nicht 6 sec ;)
Außerdem dürfte er die Kamera am Auge gehabt haben, ein Stativ hat er ja vermutlich nicht benutzt.

Wenn ansonsten alles in Ordnung ist, würde ich die Kamera deswegen nicht einschicken.
Ich habe auch noch eine K70, habe aber noch nie im Bereich über ISO 8000 fotografiert. :yessad:

_________________
LG
Hannes

(Mein Fotostream bei )


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: K70 - Flecken bei hohem ISO
BeitragVerfasst: Do 28. Jun 2018, 08:51 
Offline
Benutzeravatar

Registriert: Mi 30. Mai 2012, 12:28
Beiträge: 3686
Wohnort: im schönen Wetter
hab mal auf die Schnelle geschaut...

K70, ISO 25600 mit dem K35/3,5 Bl 8

Innenaufnahmen.. da draussen jetzt um diese Zeit.. :rolleye:


Bild
Datum: 2017-06-28
Uhrzeit: 07:38:27
Blende: F/0
Belichtungsdauer: 1/50s
Brennweite: 35mm
KB-Format entsprechend: 52mm
ISO: 25600
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-70
#1

Bild
Datum: 2017-06-28
Uhrzeit: 07:38:59
Blende: F/0
Belichtungsdauer: 1/50s
Brennweite: 35mm
KB-Format entsprechend: 52mm
ISO: 25600
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-70
#2

Bei der #1 kommt rechts noch bissel Tageslicht in den recht dunklen Wohnungsflur...
die #2 ist dann bissel nach links geschwenkt gegenüber der #1

_________________
Schöne Grüße
Burkhard


Pentax....what else? !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: K70 - Flecken bei hohem ISO
BeitragVerfasst: Do 28. Jun 2018, 09:27 
Offline
Team
Benutzeravatar

Registriert: Fr 25. Nov 2011, 09:21
Beiträge: 18545
Wohnort: Alpen(NRW)
Herzlich willkommen!

Hattest du die Kamera am Auge oder hast du Live View verwendet, bzw. "blind" abgedrückt? SLR's sind aufgrund ihrer Bauweise anfällig für Lichteinfall von hinten, wenn kein Kopp davor ist. Gerade wenn man mit Licht von hinten ins Dunkel knipst.

_________________
LG Frank




Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: K70 - Flecken bei hohem ISO
BeitragVerfasst: Do 28. Jun 2018, 09:39 
Offline

Registriert: Mi 17. Feb 2016, 11:57
Beiträge: 4
Vielen lieben Dank für eure Antworten! Ich habe jetzt bei Tageslicht noch mal ein paar Aufnahmen gemacht - am Lichteinfall in den Sucher liegt es offenbar nicht, den hatte ich abgedeckt. Was mich irritiert ist, dass diese Flecken nur auf den Fotos zu sehen sind, nicht aber im Live-View.

Bild
Datum: 2018-06-28
Uhrzeit: 08:51:56
Blende: F/22
Belichtungsdauer: 1/6000s
Brennweite: 18mm
KB-Format entsprechend: 27mm
ISO: 25600
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-70


Bild
Datum: 2018-06-28
Uhrzeit: 08:52:04
Blende: F/22
Belichtungsdauer: 1/6000s
Brennweite: 18mm
KB-Format entsprechend: 27mm
ISO: 25600
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-70

Bild
Datum: 2018-06-28
Uhrzeit: 08:52:16
Blende: F/22
Belichtungsdauer: 1/6000s
Brennweite: 18mm
KB-Format entsprechend: 27mm
ISO: 40000
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-70

Bild
Datum: 2018-06-28
Uhrzeit: 08:52:32
Blende: F/22
Belichtungsdauer: 1/6000s
Brennweite: 18mm
KB-Format entsprechend: 27mm
ISO: 65535
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-70

Bild
Datum: 2018-06-28
Uhrzeit: 08:52:37
Blende: F/22
Belichtungsdauer: 1/6000s
Brennweite: 18mm
KB-Format entsprechend: 27mm
ISO: 65535
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-70

Bild
Datum: 2018-06-28
Uhrzeit: 09:34:57
Blende: F/22
Belichtungsdauer: 1/6000s
Brennweite: 18mm
KB-Format entsprechend: 27mm
ISO: 65535
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-70


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: K70 - Flecken bei hohem ISO
BeitragVerfasst: Do 28. Jun 2018, 11:06 
Offline
Benutzeravatar

Registriert: Mi 30. Mai 2012, 12:28
Beiträge: 3686
Wohnort: im schönen Wetter
hier nochmal zum Vergleich

k70 ISO 25600, Bl 22, 1/6000 ohne Geli, ohne Sucherabdeckung mit K35/3,5

Bild
Datum: 2017-06-28
Uhrzeit: 09:42:12
Blende: F/0
Belichtungsdauer: 1/6000s
Brennweite: 35mm
KB-Format entsprechend: 52mm
ISO: 25600
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-70
#1

Bild
Datum: 2017-06-28
Uhrzeit: 09:43:38
Blende: F/0
Belichtungsdauer: 1/6000s
Brennweite: 35mm
KB-Format entsprechend: 52mm
ISO: 25600
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-70
#2

#1 durch den Sucher fotografiert
#2 mit LV ohne Sucherabdeckung.

mein Rat an den TO: Kamera einschicken nach Lübeck... :ja:

_________________
Schöne Grüße
Burkhard


Pentax....what else? !


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: K70 - Flecken bei hohem ISO
BeitragVerfasst: Do 28. Jun 2018, 11:28 
burkmann hat geschrieben:
mein Rat an den TO: Kamera einschicken nach Lübeck... :ja:


Etwaige Garantiesachen wickelt meines Wissens nur März Hamburg ab.


Nach oben
  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

K-50 / Flecken auf Fotos
Forum: Technische Probleme
Autor: SimonSt
Antworten: 11
Der alte Fritz (NMZ) [Update: weniger Flecken]
Forum: Natur- und Landschaftsfotografie
Autor: n8igall
Antworten: 10
Anfängerfragen zu Geli, Flecken, Pilz und Zwischenringen usw
Forum: Einsteigerbereich
Autor: coucou33
Antworten: 16
Flecken auf dem Foto
Forum: Objektive
Autor: Westcoast
Antworten: 11
Flecken auf der Linse
Forum: Allgemeine Fotothemen
Autor: Yanna
Antworten: 10

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
cron
Powered by phpBB® Forum Software © phpBB Group


Hosted by iphpbb3.com

Impressum | Datenschutz