Aktuelle Zeit: Do 17. Okt 2019, 13:38

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 26 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste
Autor Nachricht
 Betreff des Beitrags: "Geisterbild" bei Langzeitbelichtung
BeitragVerfasst: Fr 15. Mär 2019, 12:04 
Offline

Registriert: Sa 17. Mär 2018, 16:23
Beiträge: 69
Wohnort: Kritzmow
Ausrüstung K-30, DA 18-135 WR. Bei Langzeitbelichtung (> 1 Sek.) mit Stativ und per Fernauslöser mit 3 sek. Verzögerung, manueller Fokus tritt folgendes Problem auf: Aufnahme prinzipiell befriedigend scharf, aber ein schwaches Geisterbild :ommmh: erscheint, das ausschließlich seitlich verschoben dargestellt ist. Kein Unterschied, ob belebtes oder unbelebtes (bewegungslos) Motiv, Wind oder nicht. Stativ: Manfrotto Compact, alles maximal festgesetzt. Ich versteh´s nicht :kopfkratz: . Hat jemand eine Erklärung dafür oder kann mir Tipps zur Eingrenzung des Problems geben? Ein Beispielfoto stelle ich heute Abend von zuhause aus noch ein.

_________________
Pentax K-30, Objektive DA 18-135mm WR, DA 50mm WR, DNG Entwicklung i. Darktable


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 15. Mär 2019, 12:09 
Offline
KMP Team
Benutzeravatar

Registriert: Sa 21. Apr 2012, 11:05
Beiträge: 6230
Dafür kann es viele Gründe geben. Ein Beispielbild würde die Ursachenforschung deutlich erleichtern.

_________________
Naturfotografie in der Eifel




Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 15. Mär 2019, 12:09 
Offline
Benutzeravatar

Registriert: Mo 16. Mär 2015, 18:46
Beiträge: 2630
SR ausgeschaltet? Was meinst Du mit 3 Sek Verzögerung? Ist das die Spiegelvorauslösung oder eine interne Verzögerung des Fernauslösers? Benutze möglichst die Kamerainterne 2 Sek Spiegelvorauslösung.
Wären jetzt zwei potentielle Fehlerquellen, die mir spontan einfallen.

LG
Christian

_________________
vormals Hildegunst


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 15. Mär 2019, 12:16 
Offline
Benutzeravatar

Registriert: Sa 24. Dez 2011, 21:08
Beiträge: 15961
Wohnort: Nonnenhorn- Bodensee
... hast du vielleicht versehentlich im Menü Doppel-/Mehrfachbelichtung eingestellt :kopfkratz:
... wie gesagt- Bild wäre von Vorteil

NG
Ernst

_________________
http://www.digital-photogalerie.de
*Nichts hat mehr Bestand als die Vergangenheit*


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 15. Mär 2019, 12:18 
Offline
Benutzeravatar

Registriert: Sa 21. Apr 2012, 19:24
Beiträge: 2250
pentidur hat geschrieben:
Dafür kann es viele Gründe geben. Ein Beispielbild würde die Ursachenforschung deutlich erleichtern.


+1


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 15. Mär 2019, 12:24 
Offline

Registriert: Sa 17. Mär 2018, 16:23
Beiträge: 69
Wohnort: Kritzmow
mythenmetz hat geschrieben:
SR ausgeschaltet? Was meinst Du mit 3 Sek Verzögerung? Ist das die Spiegelvorauslösung oder eine interne Verzögerung des Fernauslösers? Benutze möglichst die Kamerainterne 2 Sek Spiegelvorauslösung.
Wären jetzt zwei potentielle Fehlerquellen, die mir spontan einfallen.

LG
Christian


Ich meine die Einstellung an der Kamera: "Fernauslöser, 3 sec."
Ich hatte hier im Forum gelesen, dass die K30 keine separat aktivierbare Spiegelvorauslösung hat. Die SR ist aber eingeschaltet gewesen. Kann das die Ursache sein?

_________________
Pentax K-30, Objektive DA 18-135mm WR, DA 50mm WR, DNG Entwicklung i. Darktable


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 15. Mär 2019, 12:27 
Offline

Registriert: Sa 17. Mär 2018, 16:23
Beiträge: 69
Wohnort: Kritzmow
ErnstK hat geschrieben:
... hast du vielleicht versehentlich im Menü Doppel-/Mehrfachbelichtung eingestellt :kopfkratz:
... wie gesagt- Bild wäre von Vorteil

NG
Ernst

Nee, da war Einzelbild eingestellt, aber das mit der Bildstabilisierung wusste ich nicht. Die war eingestellt :oops:
Bild folgt heute Abend wie gesagt. ;)

_________________
Pentax K-30, Objektive DA 18-135mm WR, DA 50mm WR, DNG Entwicklung i. Darktable


Zuletzt geändert von lichtbildmacher am Fr 15. Mär 2019, 13:03, insgesamt 1-mal geändert.

Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 15. Mär 2019, 12:45 
lichtbildmacher hat geschrieben:
Nee, da war Einzelbild eingestellt, aber das mit der Bildstabilisierung wusste ich nicht. Die war eingestellt :oops:


:nono: Die SR wird automatisch deaktiviert, wenn Du Fernauslöser 3s einstellst. Genauso wie bei Fernauslöser ohne Verzögerung und Selbstauslöser.
Vielleicht ist das Stativ etwas wackelig?


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Fr 15. Mär 2019, 12:47 
Offline
Benutzeravatar

Registriert: Mo 16. Mär 2015, 18:46
Beiträge: 2630
lichtbildmacher hat geschrieben:
Ich meine die Einstellung an der Kamera: "Fernauslöser, 3 sec."
Ich hatte hier im Forum gelesen, dass die K30 keine separat aktivierbare Spiegelvorauslösung hat.

Sorry, wusste nicht, dass das bei der K30 anders ist als bei meinen Cams. Sollte dann aber so ok sein.
Zitat:
Die SR ist aber eingeschaltet gewesen. Kann das die Ursache sein?

Ja, kann. Auf Stativ die SR abschalten.

LG
Christian

_________________
vormals Hildegunst


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Fr 15. Mär 2019, 13:06 
Offline

Registriert: Sa 17. Mär 2018, 16:23
Beiträge: 69
Wohnort: Kritzmow
NAD hat geschrieben:
lichtbildmacher hat geschrieben:
Nee, da war Einzelbild eingestellt, aber das mit der Bildstabilisierung wusste ich nicht. Die war eingestellt :oops:


:nono: Die SR wird automatisch deaktiviert, wenn Du Fernauslöser 3s einstellst. Genauso wie bei Fernauslöser ohne Verzögerung und Selbstauslöser.
Vielleicht ist das Stativ etwas wackelig?

Dann bleibt ja nicht mehr viel anderes übrig... :yessad:
Mal schauen, ob sich nach dem Bild heute Abend noch andere Ursachen "empfehlen".

_________________
Pentax K-30, Objektive DA 18-135mm WR, DA 50mm WR, DNG Entwicklung i. Darktable


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 26 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Mal wieder "Verlaine"...
Forum: Menschen
Autor: Teevogel
Antworten: 9
Wo der Herr des berühmten "Götz-Zitat" wohnte...
Forum: Urban Life
Autor: Hannes21
Antworten: 10
Ein Mann sieht "blau" ....
Forum: Menschen
Autor: Hannes21
Antworten: 2
[Wettbewerb 15/07] "Wasserwelten"
Forum: Wettbewerbe, Rätsel & Projekte
Autor: pixiac
Antworten: 26
"Indian Summer" 2 - noch ein kleiner Nachschlag..
Forum: Natur- und Landschaftsfotografie
Autor: vordprefect
Antworten: 0

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
cron
Powered by phpBB® Forum Software © phpBB Group


Hosted by iphpbb3.com

Impressum | Datenschutz