Aktuelle Zeit: Mo 14. Okt 2019, 04:05

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 64 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6, 7  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Systemkamera K-01
BeitragVerfasst: Do 14. Mär 2013, 23:40 
Offline
Benutzeravatar

Registriert: Do 25. Okt 2012, 23:58
Beiträge: 2046
Wohnort: Kemnitz/Werder (Havel)
zeitlos hat geschrieben:
...Vielleicht hast Du aber Zahlen, die entgegen der vielen Indizien zeigen, dass die K-01 gut läuft...

Nee, habe ich eben auch nicht. Meine Frage war nicht provokativ gemeint, mich würde es halt wirklich mal interessieren. (Wobei Verkaufsränge bei großen Händlern ja leider allgemein nicht die Stärke von Pentax derzeit ist. 8-) )
Mit Forengetöse meine ich halt, daß die K-01 eigentlich von Anfang an in den Foren schon wegen dem Design totgesagt wurde - so jedenfalls mein Eindruck.

zeitlos hat geschrieben:
Das verstehe ich nicht ganz. Was willst Du damit sagen? Das es bald keine Kamera mit Ricoh Label mehr geben wird?

Genau das wurde aus gewöhnlich verlässlicher Quelle schon mehr als angedeutet.
Wenn ich mir dazu noch die Veröffentlichungen in der letzten Zeit so ansehe - Pentax seit Mitte letzten Jahres: X-5, K-5II(s), Q-10, WG-10, WG-3(GPS), MX-1 und wohl in Asien noch die Efina - Ricoh: äh... nix, gerade mal ein Firmwareupdate. Die letzte Veröffentlichung war ein Modul für die GXR vor einem Jahr, die letzte neue Kamera, die CX6 war vor anderthalb Jahren.
Das zusammen mit der Andeutung, daß wohl die Entscheidung gefallen ist, eine der beiden Marken in der anderen aufgehen zu lassen, lässt für mich eigentlich nur eine Vermutung zu: "Pentax is doooooomed!" 8-) :mrgreen:

_________________
es grüßt das ausgewanderte Nordlicht aus Werder (Havel)/Kemnitz
Ralf

:2thumbs:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Systemkamera K-01
BeitragVerfasst: Do 14. Mär 2013, 23:49 
Offline
Benutzeravatar

Registriert: Do 25. Okt 2012, 23:58
Beiträge: 2046
Wohnort: Kemnitz/Werder (Havel)
mika-p hat geschrieben:

Aber ich hatte mir den Spaß gemacht und war beim Einkaufen in verschiedenen Fotoläden.
Zum einen wird man schon etwas schief angesehen, wenn man eine Pentax möchte ...
Aber der Brüller war, als ich nach der k-01 fragte, Antwort:
"Ich werde Ihnen doch keine Kamera verkaufen, die eingestellt wurde und zu der es in ein bis zwei Jahren keine Objektive mehr gibt." Wohlgemerkt eine Antwort vom Premiumhändler ...

OK, allgemein kennen wir das ja leider immer wieder und immer noch.
Und daß der Händler der Meinung ist, daß die K-01 eingestellt ist, kann ich ja noch einsehen - so richtig klar ist das ja wirklich nicht. Nach den Indizien eingestellt, lt. Herrn Baus gibt es die weiterhin...

Aber dat Ding mit den Objektiven... sorry, den würde ich bestenfalls noch als Flachverkäufer klassifizieren - nicht als Fachverkäufer. :fies:

Eigentlich müsstest Du den Premiumhändler mal dem Zackspeed weiterreichen - Du bist ja auch drüben aktiv. Pentax ist ja an solchen Infos mittlerweile interessiert. Und sei es nur, damit die bei Pentax merken, daß es vielleicht auch an Schulung bei den Händlern mangelt.

_________________
es grüßt das ausgewanderte Nordlicht aus Werder (Havel)/Kemnitz
Ralf

:2thumbs:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Systemkamera K-01
BeitragVerfasst: Fr 15. Mär 2013, 00:08 
Offline
Team
Benutzeravatar

Registriert: Di 3. Jul 2012, 09:03
Beiträge: 9950
Wohnort: Hessen
sir-fog hat geschrieben:
... Eigentlich müsstest Du den Premiumhändler mal dem Zackspeed weiterreichen - Du bist ja auch drüben aktiv. Pentax ist ja an solchen Infos mittlerweile interessiert. Und sei es nur, damit die bei Pentax merken, daß es vielleicht auch an Schulung bei den Händlern mangelt.


Hallo ... 8-) ... , schon längst geschehen :ja: Danke :cheers:

Die Unterhaltung im Laden war spaßig :ugly: - aber leider eben nicht für Pentax.
Habe auch versucht, für Pentax zu sprechen, aber keine Chance :C
Leider ist diese Marke hier auf dem Rückzug ...

_________________
Gruessilies Mika
PENTAX _ - ich <3 es - _ (ツ)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Systemkamera K-01
BeitragVerfasst: Fr 15. Mär 2013, 10:05 
Offline

Registriert: Mo 14. Jan 2013, 16:01
Beiträge: 716
sir-fog hat geschrieben:
Mit Forengetöse meine ich halt, daß die K-01 eigentlich von Anfang an in den Foren schon wegen dem Design totgesagt wurde - so jedenfalls mein Eindruck.

"totgesagt" würde ich jetzt nicht sagen. Sie wurde kontrovers diskutiert, was nicht grundsätzlich schlecht ist. Einigen hat das Design auch sehr zugesagt. Über Design läßt sich streiten, über die Ergonomie allerdings nicht und die könnte man um einiges verbessern...

Wie die Absatzzahlen der K-01 wirklich waren, würde mich aber auch mal interessieren. Ein Indiz wie erfolgreich sie war, könnte sein, wenn man absehen kann, wie lange sie noch neu zu kaufen gibt.

Wobei, die K200D war ja eigentlich eine sehr gute Kamera, dennoch kennen viele sicherlich die seltsame 299€ Aktion vom Planetenmarkt. Spricht das nun für den Erfolg oder für Überproduktion?

Ich denke wirklich sicherere Angaben kann nur Pentax selbst herausgebe :( Finde ich immer wieder schade, das man über viele Dinge nur Spekulieren kann :(

_________________
|

Mein PyResizer:
Pentax Wunschliste: https://cryptpad.fr/pad/#/2/pad/edit/zQ ... 7suuNwgu3/


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Systemkamera K-01
BeitragVerfasst: Sa 16. Mär 2013, 07:38 
Offline
Benutzeravatar

Registriert: Do 25. Okt 2012, 23:58
Beiträge: 2046
Wohnort: Kemnitz/Werder (Havel)
jedie hat geschrieben:
...Wobei, die K200D war ja eigentlich eine sehr gute Kamera, dennoch kennen viele sicherlich die seltsame 299€ Aktion vom Planetenmarkt. Spricht das nun für den Erfolg oder für Überproduktion?...


Nee, für blutige Nasen in Hamburg. Die haben sich da wohl etwas blauäugig an einer Aktion beteiligt, die nur begrenzt gedacht war, die dann aber sehr teuer wurde... :ugly: Sicher auch ein Grund, warum es derzeit keine Sonderpreisaktionen einzelner Händler mit Pentax gibt, weil Pentax Deutschland sich mit WKZ und Beteiligungen da sehr zurückhält (oder muß).

Für Q und K-01 gab es Ende letzten Jahres aber eine offizielle Preissenkung seitens Pentax für die Händler. War die Auskunft auf der Roadshow.

_________________
es grüßt das ausgewanderte Nordlicht aus Werder (Havel)/Kemnitz
Ralf

:2thumbs:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Systemkamera K-01
BeitragVerfasst: Fr 29. Mär 2013, 01:57 
Offline
Benutzeravatar

Registriert: Sa 27. Okt 2012, 01:29
Beiträge: 3568
Wohnort: Braunschweig
LX MX hat geschrieben:
Das hab ich gleich mal ausprobiert. An die Kamera von 2012 das Objektiv von 1982 (M 1.7/50) angebracht - funktioniert. Man muss im Menü Tastenanpassung die grüne Taste mit "Grüne Taste" belegen und "Aktion im M/TAv Mod." mit P Line oder Tv SHIFT.


Moin,
ich wollte heute mal wieder ein M-Objektiv einsetzen, aber leider habe ich festgestellt, dass sich die Blende nicht schließt :( Verwenden des Blendenrings ist auch freigegeben. Was mache ich falsch? Oder ist die Cam defekt?

Danke und Gruß
Norbert

_________________
Meine User-Galerie:
Meine Photos auch bei

(Preise sind verhandelbar)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Systemkamera K-01
BeitragVerfasst: Fr 29. Mär 2013, 09:29 
Offline
Team
Benutzeravatar

Registriert: Di 3. Jul 2012, 09:03
Beiträge: 9950
Wohnort: Hessen
Hallo Norbert,

vllt liegt es nur daran, daß noch Auto-Iso eingestellt ist. Also eine bestimmte Iso vorwählen ...
Und natürlich Belichtung M (manuell) einstellen ...

_________________
Gruessilies Mika
PENTAX _ - ich <3 es - _ (ツ)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Systemkamera K-01
BeitragVerfasst: Fr 29. Mär 2013, 12:08 
Offline
Benutzeravatar

Registriert: Sa 27. Okt 2012, 01:29
Beiträge: 3568
Wohnort: Braunschweig
Moin Mika,
Danke für die schnelle Aufklärung :!: Das war's :thumbup:
Gruß Norbert

_________________
Meine User-Galerie:
Meine Photos auch bei

(Preise sind verhandelbar)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Systemkamera K-01
BeitragVerfasst: Fr 21. Jun 2013, 11:01 
Offline
Team
Benutzeravatar

Registriert: Di 3. Jul 2012, 09:03
Beiträge: 9950
Wohnort: Hessen
Folgende Frage an User, die die K01 (FW 1.02) und LR(4.4) nutzen:

Im Bibliotheksmodus wird bei mir in dem rechten Fenster "Metadaten" nur die Brennweite
aber nicht das verwendete Objektiv angezeigt ... :geek:
Wird aber von der Cam lt. exiftool in die exifs geschrieben ...
Mit einer anderen Cam (k5) in LR wird die Linse in den Metadaten aufgelistet ... ':-\

-Ist das bei Euch auch so?
-Abhilfe?

_________________
Gruessilies Mika
PENTAX _ - ich <3 es - _ (ツ)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Systemkamera K-01
BeitragVerfasst: Fr 21. Jun 2013, 12:23 
Offline

Registriert: Mo 28. Jan 2013, 08:15
Beiträge: 4
Ich kenne das mit Firmware 1.02 + 1.03 JPG, da wird kein Objektiv mit angezeigt, aber wenn ich auf RAW gehe macht er das :(
Ich verwende allerdings Aperture.


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 64 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6, 7  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
cron
Powered by phpBB® Forum Software © phpBB Group


Hosted by iphpbb3.com

Impressum | Datenschutz