Aktuelle Zeit: So 1. Aug 2021, 03:31

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Mo 9. Mär 2015, 18:50 
Offline
Benutzeravatar

Registriert: Sa 22. Nov 2014, 20:33
Beiträge: 1032
Hallo,
ich habe das Sigma 70-300, 4.0 - 5,6 DG Macro.
Am Freitag habe es noch mit der K30 benutzt und abends gegen ein anderes Objektiv getauscht.
Seit Samstag lässt sich das Objektiv nicht mehr arretieren.

Ich habe schon im Handbuch und in der Bedienungsanleitung nachgesehen. Dort wird lediglich darauf verwiesen, dass der Blendenring des Objektivs auf Position A stehen solle - das tut er.

Der Sigma-Support bittet um Einsendung des Objektivs.

Ich hege jetzt noch die Hoffnung, dass es vielleicht doch noch irgendeine Einstellung gibt, die ich übersehen habe und das Objektiv doch schnell wieder nutzbar ist. Das Objektiv ist nicht hingefallen, wir haben nichts abgebrochen, der Anschluss sieht unversehrt aus.

Habt Ihr eine Idee?

Danke und Gruß,
Elke

_________________
Gruß, Elke


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 9. Mär 2015, 19:10 
Offline
Benutzeravatar

Registriert: Di 5. Jun 2012, 18:25
Beiträge: 3091
Wohnort: Freiburg im Breisgau
Die Arretierung geschieht eigentlich an der Kamera, da gibt es ja diesen Knopf, den man zum Objektivwechsel drücken muss! Arretiert denn ein anderes Objektiv noch?

MfG,
Gerd.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 9. Mär 2015, 19:13 
Offline
Benutzeravatar

Registriert: Sa 22. Nov 2014, 20:33
Beiträge: 1032
Ja, das Pentax-Objektiv funktioniert / arretiert wie bisher.

_________________
Gruß, Elke


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 9. Mär 2015, 19:41 
Offline

Registriert: Mo 14. Jan 2013, 16:01
Beiträge: 715
Ist vielleicht Dreck in der Vertiefung beim objektiv?!?

_________________
|

Mein PyResizer:
Pentax Wunschliste: https://cryptpad.fr/pad/#/2/pad/edit/zQ ... 7suuNwgu3/


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 9. Mär 2015, 21:02 
Offline
Benutzeravatar

Registriert: Sa 22. Nov 2014, 20:33
Beiträge: 1032
Hm, nein (leider) auch nicht...

_________________
Gruß, Elke


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Torres del Paine - ein paar mehr Bilder-
Forum: Reisefotografie
Autor: tendon
Antworten: 22
Mehr Wollgras
Forum: Natur- und Landschaftsfotografie
Autor: Ranitomeya
Antworten: 17
Collage aus der Landwirtschaft (jetzt mehr Vordergrund, S2)
Forum: Offene Galerie
Autor: CCL
Antworten: 19
Ohne Motivklingel geht nix mehr
Forum: Allgemeine Fotothemen
Autor: beholder3
Antworten: 14

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
cron
Powered by phpBB® Forum Software © phpBB Group


Hosted by iphpbb3.com

Impressum | Datenschutz