Aktuelle Zeit: Di 22. Jan 2019, 00:01

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Keine Libelle
BeitragVerfasst: So 23. Jul 2017, 17:59 
Offline
Benutzeravatar

Registriert: Mo 12. Jan 2015, 13:33
Beiträge: 1168
Gegen das Licht mit dem 100er Makro. Man beachte die Lila-Farbsäume. Da war auch LR machtlos. :ka:


Datum: 2017-07-22
Uhrzeit: 08:22:48
Blende: F/4
Belichtungsdauer: 1/640s
Brennweite: 100mm
KB-Format entsprechend: 150mm
ISO: 100


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Keine Libelle
BeitragVerfasst: So 23. Jul 2017, 18:43 
Offline
Benutzeravatar

Registriert: Mo 8. Dez 2014, 14:03
Beiträge: 833
Wohnort: Bedburg-Hau
Mir gefällts und ich finde die Farbsäume gar nicht so tragisch, paßt doch farblich ganz gut. :thumbup:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Keine Libelle
BeitragVerfasst: So 23. Jul 2017, 18:47 
Offline
Team
Benutzeravatar

Registriert: Sa 24. Dez 2011, 21:32
Beiträge: 8290
Wohnort: St. Blasien
Farbsäume. Das ist die Aura der Pflanze :mrgreen: Mir gefällt die Aufnahme :thumbup:

_________________
LG
Diego

Wer als Anfänger die Gestaltungsregeln der Fotografie ignoriert, hat keinen Verstand. Wer sich aber fotolebenslang daran klammert, hat keine Phantasie. - Detlev Motz


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Keine Libelle
BeitragVerfasst: Mo 24. Jul 2017, 05:00 
Offline
Benutzeravatar

Registriert: Sa 24. Dez 2011, 20:08
Beiträge: 12353
Wohnort: Nonnenhorn- Bodensee
..... finde die pastellfarbene Darstellung passend :yessad: und die minimalen Farbsäume nicht die Bildwirkung beeinträchtigend. :nono:
Mich stört hier eher dass du die linken Kelch-/Kronlätter angeschnitten hast.........

LG
Ernst

_________________
http://www.digital-photogalerie.de *Neue Bilder*
*Nichts hat mehr Bestand als die Vergangenheit*


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Keine Libelle
BeitragVerfasst: Mo 24. Jul 2017, 07:18 
Offline
Benutzeravatar

Registriert: Mo 12. Jan 2015, 13:33
Beiträge: 1168
Ja, die angeschnittenen Blätter... ich hab keine gute Lösung gefunden: Ohne Anschnitt wirkt die Blüte sehr klein und die Wirkung geht verloren. Schwierig...

Danke für den Hinweis! :wink:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Keine Libelle
BeitragVerfasst: Mo 24. Jul 2017, 07:23 
Offline
Benutzeravatar

Registriert: Sa 24. Dez 2011, 20:08
Beiträge: 12353
Wohnort: Nonnenhorn- Bodensee
mesisto hat geschrieben:
Ja, die angeschnittenen Blätter... ich hab keine gute Lösung gefunden: Ohne Anschnitt wirkt die Blüte sehr klein und die Wirkung geht verloren. Schwierig...
.... dennoch- ist ja kein wirkliches Makro und deshalb wäre/ist es zu verschmerzen :ja:

LG
Ernst

_________________
http://www.digital-photogalerie.de *Neue Bilder*
*Nichts hat mehr Bestand als die Vergangenheit*


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Keine Libelle
BeitragVerfasst: Mo 24. Jul 2017, 18:09 
Offline
Benutzeravatar

Registriert: Mo 12. Jan 2015, 13:33
Beiträge: 1168
ErnstK hat geschrieben:
Mich stört hier eher dass du die linken Kelch-/Kronlätter angeschnitten hast.........

Ok, habs mal so versucht... mehr "Bild" hab ich nach links nicht...
Bild
:ka:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Keine Libelle
BeitragVerfasst: Mo 24. Jul 2017, 18:27 
Offline
Benutzeravatar

Registriert: Do 28. Nov 2013, 19:17
Beiträge: 1096
Wohnort: Wilhermsdorf
Mir gefällt die #1 besser – schöne Farben :thumbup:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Keine Libelle
BeitragVerfasst: Di 25. Jul 2017, 05:16 
Offline
Benutzeravatar

Registriert: Sa 24. Dez 2011, 20:08
Beiträge: 12353
Wohnort: Nonnenhorn- Bodensee
mesisto hat geschrieben:
ErnstK hat geschrieben:
Mich stört hier eher dass du die linken Kelch-/Kronlätter angeschnitten hast.........
Ok, habs mal so versucht... mehr "Bild" hab ich nach links nicht... :ka:
..... ne, einfach nur gerade platziert.... so gefällt mir das auch nicht :nono:
Dachte du hättest die gleiche Perspektive nur mit etwas mehr Freiraum :ja: ......

LG
Ernst

_________________
http://www.digital-photogalerie.de *Neue Bilder*
*Nichts hat mehr Bestand als die Vergangenheit*


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Keine Libelle
BeitragVerfasst: Di 25. Jul 2017, 05:25 
Offline
Benutzeravatar

Registriert: Mo 12. Jan 2015, 13:33
Beiträge: 1168
ErnstK hat geschrieben:
Dachte du hättest die gleiche Perspektive nur mit etwas mehr Freiraum :ja: ......

:nono:

Das Teil ist einfach etwas ausladend. Mir gefällt es so auch nicht mehr. Ist einfach schwierig... :P

Danke trotzdem für den Hinweis mit den angeschnittenen Blättern. Vielleicht schaff ich es, bei der nächsten Aufnahme gleich daran zu denken... :ka:


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Reif- keine Schneekristalle
Forum: Natur- und Landschaftsfotografie
Autor: olli48
Antworten: 2
LR erkennt keine .PEF mehr über Nacht
Forum: Bildbearbeitung
Autor: Diox
Antworten: 5
Gegendarstellung,... Zeiss +1.4TK+K70+Cropp und Libelle
Forum: Objektive
Autor: Methusalem
Antworten: 7
Ohne Leiter - keine Pilze
Forum: Natur- und Landschaftsfotografie
Autor: Ralf66
Antworten: 7

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
cron
Powered by phpBB® Forum Software © phpBB Group


Hosted by iphpbb3.com

Impressum | Datenschutz