Aktuelle Zeit: Do 18. Jul 2019, 19:12

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Mo 17. Sep 2018, 21:12 
Offline
Benutzeravatar

Registriert: Do 8. Feb 2018, 18:43
Beiträge: 419
Der Mond ist bei mir immer überbelichtet im M-Modus trotz hoher Verschlusszeit 1/6000 das Bild ist dann logischerweise stockdunkel. Dachte vielleicht hätte ich was falsch eingestellt, hab dann die Kamera (Ks-2) zurückgesetzt ist aber immer noch gleich. So wird das zum Ratespiel im Dunkeln, kann mir jemand helfen?

_________________
Gruss Mario


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 17. Sep 2018, 21:13 
Offline
KMP Team
Benutzeravatar

Registriert: Sa 19. Apr 2014, 17:47
Beiträge: 4059
Wohnort: Roßtal
Die Verschlußzeit alleine macht noch keine Belichtung. Wie waren Blende & ISO eingestellt?

_________________
- unabhängiges Foto-Hosting made in Franken

- -


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 17. Sep 2018, 21:13 
Offline
Benutzeravatar

Registriert: Sa 13. Jun 2015, 20:57
Beiträge: 6755
Wohnort: Oschatz/Sachsen
Spotbelichtungsmessung auf den Mond hilft.

_________________
Liebe Grüße aus Sachsen

Steffen :wink:

Meine Ausrüstung: K-3, FA 35/F2.0 AL, HD-DA 70/2.4 Limited, DA* 50-135/F2.8, DA 18-135/1:3,5-5,6 und dieses Forum :thumbup:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 17. Sep 2018, 21:15 
Offline
Benutzeravatar

Registriert: Do 8. Feb 2018, 18:43
Beiträge: 419
apollo hat geschrieben:
Die Verschlußzeit alleine macht noch keine Belichtung. Wie waren Blende & ISO eingestellt?


Blendenzahl war hoch, iso 100.

_________________
Gruss Mario


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 17. Sep 2018, 21:16 
Offline
Benutzeravatar

Registriert: Do 8. Feb 2018, 18:43
Beiträge: 419
SteffenD hat geschrieben:
Spotbelichtungsmessung auf den Mond hilft.


Hab ich auch probiert gehabt, Problem muss wo anders liegen.

_________________
Gruss Mario


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 17. Sep 2018, 21:16 
Offline
KMP Team
Benutzeravatar

Registriert: Sa 19. Apr 2014, 17:47
Beiträge: 4059
Wohnort: Roßtal
Beispielbilder?

Ja...der Mond ist im Vergleich zu seiner Umgebung üblicherweise deutlich heller, aber 1/6000 (!) bei ISO 100 kann m.E. egal welche Blende keine Überbelichtung ergeben. Erst recht nicht bei "hoher" Blende - was auch immer für dich persönlich "hoch" bedeutet.

_________________
- unabhängiges Foto-Hosting made in Franken

- -


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 17. Sep 2018, 21:23 
Offline
Benutzeravatar

Registriert: Do 8. Feb 2018, 18:43
Beiträge: 419
apollo hat geschrieben:
Beispielbilder?

Ja...der Mond ist im Vergleich zu seiner Umgebung üblicherweise deutlich heller, aber 1/6000 (!) bei ISO 100 kann m.E. egal welche Blende keine Überbelichtung ergeben. Erst recht nicht bei "hoher" Blende - was auch immer für dich persönlich "hoch" bedeutet.



Gut belichtet ist es mit etwa 1/160 F5.6 Iso 200 mit dieser Einstellung ist es in Ordnung. Beispielbilder kann ich grad nicht bringen leider. Mich wurmt es hald das der Liveview nicht so reagiert wie die Einstellung, egal was ich mach er zeigt mir den Mond überbelichtet an.

_________________
Gruss Mario


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 17. Sep 2018, 21:24 
Offline
KMP Team
Benutzeravatar

Registriert: Sa 19. Apr 2014, 17:47
Beiträge: 4059
Wohnort: Roßtal
Dir gehts um die Darstellung im LiveView? Da hat die Belichtungszeit ja mal gar nix mit zu tun.

_________________
- unabhängiges Foto-Hosting made in Franken

- -


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 17. Sep 2018, 21:26 
Offline
Benutzeravatar

Registriert: Do 8. Feb 2018, 18:43
Beiträge: 419
apollo hat geschrieben:
Dir gehts um die Darstellung im LiveView? Da hat die Belichtungszeit ja mal gar nix mit zu tun.


Ja genau, wieso nicht müsste doch im M-Modus reagieren?

_________________
Gruss Mario


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 17. Sep 2018, 21:29 
Offline
Benutzeravatar

Registriert: Sa 13. Jun 2015, 20:57
Beiträge: 6755
Wohnort: Oschatz/Sachsen
"etwa 1/160 F5.6 Iso 200 " wäre völlig korrekt, vergiß doch einfach LV und nimm den Sucher.

_________________
Liebe Grüße aus Sachsen

Steffen :wink:

Meine Ausrüstung: K-3, FA 35/F2.0 AL, HD-DA 70/2.4 Limited, DA* 50-135/F2.8, DA 18-135/1:3,5-5,6 und dieses Forum :thumbup:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Trotz eindeutiger Warnung
Forum: Natur- und Landschaftsfotografie
Autor: diego
Antworten: 8
AF-540 FGZ Remote max. 1/180 Verschlusszeit
Forum: Zubehör
Autor: carrion-crow
Antworten: 15
walimex 14 mm überbelichtet
Forum: Allgemeine Fotothemen
Autor: sicknote
Antworten: 6
Mit 'ner Pentax WR auf hoher See
Forum: Reisefotografie
Autor: Qniemiec
Antworten: 13
Daten zum Foto: Datum, Zeit, Verschlußzeit, Blende,...
Forum: Einsteigerbereich
Autor: Ätti-Hovi
Antworten: 2

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
cron
Powered by phpBB® Forum Software © phpBB Group


Hosted by iphpbb3.com

Impressum | Datenschutz