Aktuelle Zeit: Di 19. Feb 2019, 13:42

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Do 7. Sep 2017, 19:41 
Offline
Benutzeravatar

Registriert: Mo 26. Okt 2015, 21:30
Beiträge: 51
Hallo,

ich hatte heute mal Zeit für ne Stunde in den Wald zu gehen und da wollte ich mein neues 28mm 2.8 M Objektiv mal ausführen.

Die Ergebnisse sind jedoch sehr mäßig. Zum einen kriege ich den Fokus nicht richtig gesetzt. auch der Catch-in-Fokus hilft mir wenig, da er immer erst auslöst wenn ich bereits leicht weitergedreht habe und darüber hinaus ist leider fast immer etwas überbelichtet. Habt ihr Anregungen?

Bild


Bild


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 7. Sep 2017, 19:46 
Offline
Benutzeravatar

Registriert: Mo 31. Okt 2016, 12:05
Beiträge: 4452
Welche Blende? Welches Belichtungsprogramm?

Das würde ich gerne wissen...

_________________
Gruß aus dem Sauerland
Stefan
-
Sie nennen mich den Waldteufel, meine Herrschaften, aber das trifft doch nicht für mich allein zu, in ihnen allen sitzt so ein Waldteufel, Sie alle irren im finstern Wald umher und tasten sich durchs Leben.

mein


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 7. Sep 2017, 19:51 
Offline
Benutzeravatar

Registriert: Mo 26. Okt 2015, 21:30
Beiträge: 51
Also Modus M und Blende war unterschiedlich... ich glaube die meiste Zeit war es 8 manchmal geringer. Ich hab jedesmal fleißig die grüne Taste gedrückt bevor ich belichtet habe. Eigentlich müsste dann die Belichtung korrekt erfolgt sein oder?!


Zuletzt geändert von Maximilian am Do 7. Sep 2017, 19:55, insgesamt 1-mal geändert.

Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 7. Sep 2017, 19:55 
Offline
Benutzeravatar

Registriert: Sa 13. Jun 2015, 19:57
Beiträge: 6261
Wohnort: Oschatz/Sachsen
Bei einer Belichtungszeit von 1/3s bei #2 nützt das beste fokussieren nix, höchstens mit Stativ.
Überbelichtet finde ich es nicht.

_________________
Liebe Grüße aus Sachsen

Steffen :wink:

Meine Ausrüstung: K-3, FA 35/F2.0 AL, HD-DA 70/2.4 Limited, DA* 50-135/F2.8, DA 18-135/1:3,5-5,6 und dieses Forum :thumbup:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 7. Sep 2017, 19:57 
Offline
Benutzeravatar

Registriert: Mo 26. Okt 2015, 21:30
Beiträge: 51
Hi, das heisst ich hätte den ISO hochsetzen müssen?!


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 7. Sep 2017, 20:00 
Offline
Team
Benutzeravatar

Registriert: Mo 30. Sep 2013, 15:46
Beiträge: 7786
Wohnort: Em Ländle...
ISO hoch oder Blende auf, genau.

_________________
Viele Grüße

Jupp




Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 7. Sep 2017, 20:14 
Offline
Benutzeravatar

Registriert: Mo 26. Okt 2015, 21:30
Beiträge: 51
Ich denke da werde ich noch ein wenig üben müssen ;-)


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 7. Sep 2017, 20:16 
Offline
Benutzeravatar

Registriert: Mo 24. Jun 2013, 19:16
Beiträge: 2981
Wohnort: Mecklenburg
Maximilian hat geschrieben:
Ich denke da werde ich noch ein wenig üben müssen ;-)


Hast Du auch in der Kamera den "Blendenring" aktiviert und die "Brennweite" eingegeben ?

_________________
LG aus Meckpomm
Ralf


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 7. Sep 2017, 20:18 
Offline
Team
Benutzeravatar

Registriert: Mo 30. Sep 2013, 15:46
Beiträge: 7786
Wohnort: Em Ländle...
Ralf66 hat geschrieben:
Maximilian hat geschrieben:
Ich denke da werde ich noch ein wenig üben müssen ;-)


Hast Du auch in der Kamera den "Blendenring" aktiviert und die "Brennweite" eingegeben ?

Zumindest die Exifs sagen 28mm.
Blendenring kann ich natürlich nicht sagen...

_________________
Viele Grüße

Jupp




Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 7. Sep 2017, 20:20 
Offline
Benutzeravatar

Registriert: Mo 26. Okt 2015, 21:30
Beiträge: 51
@Ralf:
jupp, beides entsprechend eingestellt.


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Probleme mit nd Filter
Forum: Allgemeine Fotothemen
Autor: PentaxK200d
Antworten: 3
St Jan Feier in Hoorn beim IJsselmeer.
Forum: Menschen
Autor: Gunther
Antworten: 12
Vermerk von Blenden bei manuellen Fremdobjektiven
Forum: Objektive
Autor: Fotosucher
Antworten: 16
Regatta beim Klub am Rupenhorn, Mai 2015
Forum: Sport und Action
Autor: sportbootjo
Antworten: 4

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
cron
Powered by phpBB® Forum Software © phpBB Group


Hosted by iphpbb3.com

Impressum | Datenschutz