Aktuelle Zeit: Mi 1. Dez 2021, 02:19

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 41 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5  Nächste
Autor Nachricht
 Betreff des Beitrags: Was ist da kaputt?
BeitragVerfasst: Di 21. Mai 2013, 15:13 
Offline
Benutzeravatar

Registriert: Do 17. Mai 2012, 19:13
Beiträge: 224
Hallo Foristis,

ich fotografiere mit der K-X (Kauf 02/2011) und sehr viel mit dem Sigma 70-200 HSM II (ohne OS) und die letzten paar Male sind mir beim Sichten ausserordentlich viele unscharfe Bilder aufgefallen. OK, war ich vielleicht nicht so gut drauf und hab öfter verwackelt, dachte ich mir.

Jetzt am Wochenende wieder das gleiche Spiel und da fiel mir auf, dass es immer 1-2-3 Aufnahmen dauert, bis das Bild dann scharf wird. Ich fotografiere meist im AF-C-Modus und Serienbild high.

Dann hab ich nochmal nach Beispielen mit anderen Objektiven gesucht und welche mit dem 35 mm Limited Macro von Pentax und mit dem 105er Sigma Makro gefunden.

Auch hier auffällig oft das beschriebene Szenario.

Frage: Kann vielleicht der Wackeldackel einen an der Platine haben oder neige ich wirklich schon zu zittrigen Händen? Ich meine, anhand der Zeiten müsste alles noch im haltbaren Bereich sein und ich habe nichts an meiner Art zu fotografieren geändert. Was könnte da noch los sein? Das AF-Modul nicht fit?? :ka:

Ich bin dankbar für Eure Einschätzungen, Ideen, Anmerkungen und für Tipps zur Fehlerbehebung.
Ein paar viele Beispiele hab ich angefügt.

Viele Grüße
Carola

Bild
Datum: 2013-05-08
Uhrzeit: 15:28:39
Blende: F/13
Belichtungsdauer: 1/80s
Brennweite: 35mm
KB-Format entsprechend: 52mm
ISO: 1250
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Pentax, PENTAX K-x
#1

Bild
Datum: 2013-05-08
Uhrzeit: 15:28:41
Blende: F/13
Belichtungsdauer: 1/80s
Brennweite: 35mm
KB-Format entsprechend: 52mm
ISO: 1250
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Pentax, PENTAX K-x
#2

Bild
Datum: 2013-05-14
Uhrzeit: 14:34:05
Blende: F/4
Belichtungsdauer: 1/200s
Brennweite: 105mm
KB-Format entsprechend: 157mm
ISO: 160
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Pentax, PENTAX K-x
#3

Bild
Datum: 2013-05-14
Uhrzeit: 14:34:19
Blende: F/5
Belichtungsdauer: 1/200s
Brennweite: 105mm
KB-Format entsprechend: 157mm
ISO: 160
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Pentax, PENTAX K-x
#4

Bild
Datum: 2013-05-14
Uhrzeit: 14:49:30
Blende: F/5.6
Belichtungsdauer: 1/160s
Brennweite: 83mm
KB-Format entsprechend: 124mm
ISO: 250
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Pentax, PENTAX K-x
#5


Bild
Datum: 2013-05-14
Uhrzeit: 14:49:32
Blende: F/5.6
Belichtungsdauer: 1/160s
Brennweite: 83mm
KB-Format entsprechend: 124mm
ISO: 320
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Pentax, PENTAX K-x
#6

Bild
Datum: 2013-05-14
Uhrzeit: 14:52:13
Blende: F/5.6
Belichtungsdauer: 1/200s
Brennweite: 105mm
KB-Format entsprechend: 157mm
ISO: 160
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Pentax, PENTAX K-x
#7


Bild
Datum: 2013-05-14
Uhrzeit: 14:52:14
Blende: F/5.6
Belichtungsdauer: 1/160s
Brennweite: 98mm
KB-Format entsprechend: 147mm
ISO: 125
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Pentax, PENTAX K-x
#8

Bild
Datum: 2013-05-19
Uhrzeit: 10:35:35
Blende: F/6.3
Belichtungsdauer: 1/125s
Brennweite: 70mm
KB-Format entsprechend: 105mm
ISO: 125
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Pentax, PENTAX K-x
#9

Bild
Datum: 2013-05-19
Uhrzeit: 10:35:36
Blende: F/6.3
Belichtungsdauer: 1/125s
Brennweite: 70mm
KB-Format entsprechend: 105mm
ISO: 125
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Pentax, PENTAX K-x
#10


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Was ist da kaputt?
BeitragVerfasst: Di 21. Mai 2013, 15:31 
Offline
Benutzeravatar

Registriert: Di 21. Aug 2012, 06:29
Beiträge: 1692
Wohnort: Karben
Hallo,
also ich verstehe eigentlich nicht warum man statische Motive mit AF-C fotografiert, dafür ist AF-S da. Wenn man dann doch AF-C nutzt gibt es bei der K-5 Auslöse oder Schärfepriorität, wie das bei der K-x ist weiß ich nicht. In jedem Fall habe ich mit AF-C viel häufiger unscharfe Ergebnisse. Wenn Du z.B. auf Auslöseprio eingstellt hast, wird einfach drauf los geballert, auch wenn es noch nicht scharf sein sollte. Selbst bei Schärfeprio habe ich deutlich häufiger unscharfe Ergebnisse als mit AF-S sofern das Motive statisch ist. Vielleicht hilft das ja ein wenig.

_________________
LG
Medve



Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Was ist da kaputt?
BeitragVerfasst: Di 21. Mai 2013, 15:35 
Offline
Benutzeravatar

Registriert: Mi 20. Mär 2013, 10:54
Beiträge: 174
Hm bei den Belichtungszeiten und den Brennweiten solltest du sogar mit abgeschaltetem Stabi bessere bilder bekommen.

Was ich nicht verstehe ist das, AF-C Serienbild high, bei statischen Objekten. Keines der gezeigen Objekte bewegt sich. Daher wäre der AF-S sinnvoll. Auch die Serienbildfunktion ist bei den gezeigten Bilder absolut überflüssig. Warum unötig den Spiegel verschleißen?? Für mich sieht es erstmal nach einem Bedienfehler aus, und nicht nach einem echten Defekt.

_________________
- Signatur entfernt -


Zuletzt geändert von falk-fotografie am Di 21. Mai 2013, 15:37, insgesamt 1-mal geändert.

Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Was ist da kaputt?
BeitragVerfasst: Di 21. Mai 2013, 15:36 
Offline
Benutzeravatar

Registriert: Sa 27. Okt 2012, 15:17
Beiträge: 1771
Hallo Carola,

ändert sich was, wenn du ein Stativ verwendest? Oder den Wackeldackel mal in seine Hütte schickst? Wenns dann immer noch so aussieht, ist wohl der Sensor nicht in Ruhe, sondern wird fälschlicherweise bewegt.

Gruß, Aladin


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Was ist da kaputt?
BeitragVerfasst: Di 21. Mai 2013, 15:41 
Offline
Benutzeravatar

Registriert: Di 5. Jun 2012, 17:25
Beiträge: 3091
Wohnort: Freiburg im Breisgau
Hiho,
Hast Du denn immer gewartet, bis der Wackeldackel fertig ist?
Dann wird so eine Hand eingeblendet im Display und im Sucher.

MfG,
Gerd.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Was ist da kaputt?
BeitragVerfasst: Di 21. Mai 2013, 15:53 
Offline
Benutzeravatar

Registriert: Di 21. Feb 2012, 20:55
Beiträge: 1982
Wohnort: Westerwald
Für mich wäre bei deinen Motiven, ausser dem letzten, auch AF-C erste Wahl und Serie high ist bei mir Standardeinstellung.

Von der Brennweite und der Verschlusszeit her, sollten die Bilder selbst ohne Wackeldackel so nicht aussehen. Deshalb würde ich vermuten, das eben jener dir ins Bildergebnis gepfuscht hat.

Ich kenne die K-x nicht, aber von der K-r, K-7 und K-5 weiss ich dass der Antiwackel sehr schnell einschwingt. Hast du mal geguckt, wie lange es dauert, bis er dir grünes Licht gibt?

_________________
Gruss Liane

:cap:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Was ist da kaputt?
BeitragVerfasst: Di 21. Mai 2013, 16:28 
Offline
Team
Benutzeravatar

Registriert: Sa 24. Dez 2011, 21:32
Beiträge: 10187
Wohnort: St. Blasien
Irgendwann bin ich soweit. Irgendwann kommt von mir nur noch der Rat. "Fragt doch Ado$e"
Dei Firma hat die Exifs verstümmelt so das man nichts mehr rauslesen kann was wichtig ist.
Mich interessiert was die Kamera gemacht hat und da fehlt gaaaaaaaaaaaaaaaaaaaaaaaanz Viiiiiiiieeeeeeeeel Information.


Meine Frage. Hast du ein JPG ooc ?????? oder nur Ado$e Krüken?

Btte falls du ein JPG ooc hast. Nicht mit irgendwas von Ado$e verkleinern. Dann haben wir den selben Mist wieder.

_________________
LG
Diego

Wer als Anfänger die Gestaltungsregeln der Fotografie ignoriert, hat keinen Verstand. Wer sich aber fotolebenslang daran klammert, hat keine Phantasie.
– Detlev Motz –


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Was ist da kaputt?
BeitragVerfasst: Di 21. Mai 2013, 18:21 
Offline
Benutzeravatar

Registriert: Do 17. Mai 2012, 19:13
Beiträge: 224
Hallo!

Freue mich über die schnelle Resonanz.

Medve hat geschrieben:
Hallo,
also ich verstehe eigentlich nicht warum man statische Motive mit AF-C fotografiert, dafür ist AF-S da. Wenn man dann doch AF-C nutzt gibt es bei der K-5 Auslöse oder Schärfepriorität, wie das bei der K-x ist weiß ich nicht...

Hallo Medve& falk, Tiere sind selten statisch, ich habe 2 1/4 Jahre kein Problem mit AF-C gehabt, auch nicht bei Pflanzenbildern. Schafe und Hunde machen schnell mal unerwartete Bewegungen, da kam der AF bisher immer mit. :ka: Die Kx hat diese Auslöseprioritäten nicht. Danke für den Hinweis.

falk-fotografie hat geschrieben:
Für mich sieht es erstmal nach einem Bedienfehler aus, und nicht nach einem echten Defekt.

OK, nehm ich mal so auf.

Galilei hat geschrieben:
Hallo Carola,
ändert sich was, wenn du ein Stativ verwendest? Oder den Wackeldackel mal in seine Hütte schickst? Wenns dann immer noch so aussieht, ist wohl der Sensor nicht in Ruhe, sondern wird fälschlicherweise bewegt.
Gruß, Aladin

Hi Aladin, Stativ benutze ich nicht. SR ausschalten hab ich noch nicht probiert, werde ich versuchen. Danke, hätte ich mal vor dem posten testen können :oops:

splash_fr hat geschrieben:
Hiho,
Hast Du denn immer gewartet, bis der Wackeldackel fertig ist?
Dann wird so eine Hand eingeblendet im Display und im Sucher.
MfG,Gerd.

Howdy :hat: -> ich denke, ja. -> und
eljott hat geschrieben:
Hast du mal geguckt, wie lange es dauert, bis er dir grünes Licht gibt?
-> nein, bisher noch nicht. Werde ich auch kontrollieren. Freut mich, dass meine Foto-Einstellungen nicht durchwegs auf Unverständnis stoßen.

diego hat geschrieben:
Meine Frage. Hast du ein JPG ooc ?????? oder nur Ado$e Krüken?
Btte falls du ein JPG ooc hast. Nicht mit irgendwas von Ado$e verkleinern. Dann haben wir den selben Mist wieder.

Hallo Diego, ich habe zwei Ori-DNG in die Dropbox geladen. Wenn Du mir Deine Emailadresse PNst, schicke ich Dir sehr gerne den Link dazu.

Erstmal danke für die Meldungen,
die Anregungen werde ich die nächsten Tage umsetzen und dann schau ma mal, ob sich etwas feststellen lässt.

Wenn noch jemand Ideen hat, bitte her damit.

LG
Carola


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Was ist da kaputt?
BeitragVerfasst: Di 21. Mai 2013, 18:37 
Offline
Team
Benutzeravatar

Registriert: Sa 24. Dez 2011, 21:32
Beiträge: 10187
Wohnort: St. Blasien
Hallo Carola,

DNG ist schon wieder Ado$e. Ich habs ja auch und wenn wirklich was sehen will, dann mache ich RAW+ und nehme das JPG zu analyse. Da steht wesentlich mehr drinnen als im DNG.

_________________
LG
Diego

Wer als Anfänger die Gestaltungsregeln der Fotografie ignoriert, hat keinen Verstand. Wer sich aber fotolebenslang daran klammert, hat keine Phantasie.
– Detlev Motz –


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Was ist da kaputt?
BeitragVerfasst: Di 21. Mai 2013, 18:40 
Offline
Benutzeravatar

Registriert: Do 17. Mai 2012, 19:13
Beiträge: 224
Achso. Ne, dann muss ich leider passen.
Speichere kein jpg-Format :(


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 41 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

K3 kaputt - und nun?
Forum: DSLR
Autor: Pentanixe
Antworten: 29
Display im Sucher kaputt (K-30)
Forum: DSLR
Autor: andreasb
Antworten: 13
Oh nein... kaputt?
Forum: Small Talk
Autor: Lillaja
Antworten: 13
Breitwinkel Effekt - Kamera kaputt ?
Forum: Urban Life
Autor: diego
Antworten: 14
Meine K-30 ist kaputt! Spiegel? Verschluss? Egal!
Forum: DSLR
Autor: He-Man
Antworten: 43

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
cron
Powered by phpBB® Forum Software © phpBB Group


Hosted by iphpbb3.com

Impressum | Datenschutz