Aktuelle Zeit: Sa 18. Sep 2021, 22:38

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Mo 7. Sep 2015, 21:26 
Offline
Benutzeravatar

Registriert: Di 28. Okt 2014, 15:11
Beiträge: 6960
Eine Frage in die Runde an die Experten. Vor ein paar Wochen hatte ich hier:

40456504nx51499/dslr-f22/k-s2-seid-ein-paar-wochen-erste-bilder-t15084.html

schoneinmal etwas erwähnt. Bei der K-S2 läuft mir bei schnellen Serienaufnahmen die Belichtung aus dem Ruder, und ich bin mir nicht ganz klar woran es liegt. Beispielbilder siehe unten.

Um Kommentare woran es liegen könnte wird gebeten.

Herzlichen Dank.

Einstellungen:

- Av oder Tv Einstellung
- ISO fixiert
- Hi-Speed Serienaufnahme
- jpg, mittelere Grösse
- keine Spotbelichtung
- Autofokus auf Continues
- Autofokus Messfelder auf 11, Automatisch, passiert auch bei anderen
- Autofokus und Belichtung nicht gekoppelt
- Objektiv: passiert bei Verschiedenen



Datum: 2015-09-06
Uhrzeit: 10:36:10
Blende: F/5.6
Belichtungsdauer: 1/400s
Brennweite: 50mm
KB-Format entsprechend: 75mm
ISO: 400
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-S2
#1


Datum: 2015-09-06
Uhrzeit: 10:36:10
Blende: F/5.6
Belichtungsdauer: 1/30s
Brennweite: 50mm
KB-Format entsprechend: 75mm
ISO: 400
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-S2
#2


Datum: 2015-09-06
Uhrzeit: 10:36:10
Blende: F/5.6
Belichtungsdauer: 1/25s
Brennweite: 50mm
KB-Format entsprechend: 75mm
ISO: 400
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-S2
#3


Datum: 2015-09-06
Uhrzeit: 10:36:10
Blende: F/5.6
Belichtungsdauer: 1/30s
Brennweite: 50mm
KB-Format entsprechend: 75mm
ISO: 400
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-S2
#4


Datum: 2015-09-06
Uhrzeit: 10:36:10
Blende: F/5.6
Belichtungsdauer: 1/25s
Brennweite: 50mm
KB-Format entsprechend: 75mm
ISO: 400
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-S2
#5


Datum: 2015-09-06
Uhrzeit: 10:36:11
Blende: F/5.6
Belichtungsdauer: 1/30s
Brennweite: 50mm
KB-Format entsprechend: 75mm
ISO: 400
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-S2
#6


Datum: 2015-09-06
Uhrzeit: 10:36:11
Blende: F/5.6
Belichtungsdauer: 1/25s
Brennweite: 50mm
KB-Format entsprechend: 75mm
ISO: 400
Weissabgleich: Auto
Blitz: Flash did not fire, compulsory flash mode
Kamera: Ricoh Imaging Company, Ltd., PENTAX K-S2
#7

_________________
Freundliche Grüsse aus der Schweiz


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mo 7. Sep 2015, 21:37 
Offline
Benutzeravatar

Registriert: Mo 16. Mär 2015, 18:46
Beiträge: 2688
Hierbei hat die Kamera ab dem 2. Bild viel zu lang belichtet (vorher 1/400, dann ~1/30. War das AV? Macht die im TV dann die Blende stattdessen weiter auf? Ich kenne das Verhalten nicht, kann es sein, dass die Belichtungsmessung den Wert schon misst, wenn der Spiegel noch nicht wieder unten ist? Vielleicht bietet sich im schnellen Serienmodus ein Festsetzen der Belichtung im M-Modus an. Dann kann auch im Getummel die Belichtung nicht irritiert werden.

gesendet mit tapatalk von meiner K3

_________________
Ein Leben ohne Karpfen ist möglich, aber sinnlos.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Di 8. Sep 2015, 08:38 
Offline
Benutzeravatar

Registriert: Mi 1. Feb 2012, 21:09
Beiträge: 4938
Wohnort: Nandlstadt
Der Verschluss hängt, Kamera defekt! Serienbilder (Hi) gehen bei der K-S2 ganz normal.

_________________
Grüße aus dem Süden

Alfredo





Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mi 9. Sep 2015, 21:57 
Offline
Benutzeravatar

Registriert: Di 28. Okt 2014, 15:11
Beiträge: 6960
Ja, mit dem M-Modus kann ich das Problem umschiffen, wie ich schon im anderen Thread geschrieben habe. aber das ist ja nicht Sinn der Sache.

Danke Dir Alfredo, ich hatte das schon befürchtet. Dann mach ich mich mal auf den Weg eine Garantieleistung zu beantragen.

Merci Euch Zweien.

_________________
Freundliche Grüsse aus der Schweiz


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 10. Sep 2015, 14:31 
Offline
Benutzeravatar

Registriert: Di 28. Okt 2014, 15:11
Beiträge: 6960
Jetzt muss ich doch nochmal fragen. Ich hatte den Zeige-Effekt. Also eben den Effekt, dass ich es beim Händler nicht mehr reproduzieren konnte.

Aufgetreten und reproduzierbar war es mit dem Tamron 28-75 2.8.

Im Laden hatte ich es mit dem neuen Kit-Objektiv nicht reproduzieren können. Kann es sein, dass es mit dem Objektiv zusammenhängt? Sollte es ja eigentlich nicht, da die Belichtung (Blendenstellung ist ja fix bei Av) eine Kamerafunktion ist.

Merci im Vorraus.

_________________
Freundliche Grüsse aus der Schweiz


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 10. Sep 2015, 14:34 
Offline
Benutzeravatar

Registriert: Mi 1. Feb 2012, 21:09
Beiträge: 4938
Wohnort: Nandlstadt
ulrichschiegg hat geschrieben:
Im Laden hatte ich es mit dem neuen Kit-Objektiv nicht reproduzieren können.

Und danach mit dem Tamron?

_________________
Grüße aus dem Süden

Alfredo





Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 10. Sep 2015, 14:45 
Offline
Benutzeravatar

Registriert: Mo 25. Aug 2014, 23:15
Beiträge: 874
ulrichschiegg hat geschrieben:
Sollte es ja eigentlich nicht, da die Belichtung (Blendenstellung ist ja fix bei Av) eine Kamerafunktion ist.

Die Blende letztlich zu bewegen ist eben eine des Objektives. Wenn die Blendenlamellen nach der Aufnahme nicht schnell genug wieder aufgehen, könnte das dieses Fehlerbild erklären. Ein hängender Verschluss mal eher nicht.

Einfach mal von vorn ins Objektiv schauen und die Abblendtaste betätigen...

mfg tc


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 10. Sep 2015, 14:51 
Offline
Benutzeravatar

Registriert: Mi 1. Feb 2012, 21:09
Beiträge: 4938
Wohnort: Nandlstadt
Hier wird die Überbelichtung aber durch die viel zu lange Verschlusszeit bedingt. Ob das mit dem Objektiv zusammenhängen kann, ist für mich fraglich.

Wenn sich der Fehler allerdings zuverlässig mit diesem einen Objektiv reproduzieren lässt, spricht das wiederum dafür.

_________________
Grüße aus dem Süden

Alfredo





Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 10. Sep 2015, 14:55 
Offline
Benutzeravatar

Registriert: Di 28. Okt 2014, 15:11
Beiträge: 6960
Hallo Alfredo, ja. Ich probiere jetzt mal all meine Objektive durch. Und heute abend das Tamron nochmal im Laden.

@tabbycat, lies mal oben. Auch bei M-Stellung wird ein Blendenhebel zwischen jeder Aufnahme bewegt. Und dabei geht es ja.

_________________
Freundliche Grüsse aus der Schweiz


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Do 10. Sep 2015, 15:10 
Offline
Benutzeravatar

Registriert: Mo 25. Aug 2014, 23:15
Beiträge: 874
ulrichschiegg hat geschrieben:
@tabbycat, lies mal oben. Auch bei M-Stellung wird ein Blendenhebel zwischen jeder Aufnahme bewegt. Und dabei geht es ja.


Klar funktioniert es bei M: Da wird zwischen den Aufnahmen ja nicht gemessen...

mfg tc


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Eigenartige Belichtung der K-3 mit Altglas und M42-Adapter
Forum: Einsteigerbereich
Autor: Edgar.Jordan
Antworten: 24
K1....Belichtung mit vollmanuellen Objektiven
Forum: DSLR
Autor: Methusalem
Antworten: 7
EBV Verbesserung oder Verschlimmerung? Speziell Belichtung
Forum: Einsteigerbereich
Autor: Lichtikuss
Antworten: 9
1:1 Vorschau der Belichtung im LV der K-1?
Forum: DSLR
Autor: Winston_Smith_101
Antworten: 21
Grundsatzfrage: Belichtung Portrait – mit Hand und Kopf
Forum: Allgemeine Fotothemen
Autor: zeitlos
Antworten: 15

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
cron
Powered by phpBB® Forum Software © phpBB Group


Hosted by iphpbb3.com

Impressum | Datenschutz