Aktuelle Zeit: Mi 24. Apr 2019, 23:52

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 35 Beiträge ]  Gehe zu Seite 1, 2, 3, 4  Nächste
Autor Nachricht
 Betreff des Beitrags: Probleme mit der K30
BeitragVerfasst: So 7. Sep 2014, 21:53 
Offline

Registriert: Do 4. Sep 2014, 15:02
Beiträge: 28
Hallo liebe Leute,
seit 4 Tagen bin ich Besitzer einer K30
nun habe ich folgendes ProblemBild
von den 160 Fotos die ich gemacht habe trat das Problem 15 mal auf
ich habe Aufnahmen mit dem Kit Objektiv und einem Sigma DC 2,8-4,5 17-70mm
und 2 verschiedenen Speicherkarten aufgenommen es traten immer diese Fehler auf.
Auf dem Kameradisplay ist alles ok.
Besonders Ärgerlich ist dann so was bei einer Taufe.

Bild

Vielen Dank für eure Hilfe.
Klaus


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit der K30
BeitragVerfasst: So 7. Sep 2014, 21:55 
Offline

Registriert: So 25. Dez 2011, 22:08
Beiträge: 798
Das sieht für mich nach einer defekten / inkomplatiblen Speicherkarte aus.
Das Gleiche hatte ich mit mehreren Kingston Speicherkarten.
Eine andere Karte schaffte Abhilfe. :thumbup:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit der K30
BeitragVerfasst: So 7. Sep 2014, 23:03 
Offline
Benutzeravatar

Registriert: So 13. Jan 2013, 16:41
Beiträge: 234
Ich würde die Überschrift auch umbenennen:

Problem mit der SD-Card


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit der K30
BeitragVerfasst: So 7. Sep 2014, 23:09 
Offline
Benutzeravatar

Registriert: Sa 27. Okt 2012, 16:17
Beiträge: 1545
Würde auch auf die Speicherkarte tippen - hatte ich so in der Form mal bei einer sterbenden Festplatte und einer SD-Karte.
Tritt das Problem auch bei Bildern im RAW-Format auf?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit der K30
BeitragVerfasst: So 7. Sep 2014, 23:33 
Offline

Registriert: Do 4. Sep 2014, 15:02
Beiträge: 28
RAW habe ich noch nicht getestet
eine SD Karte SanDisk Ultra Extrem 8GB war nagelneu
und ordnungsgemäß Formatiert.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit der K30
BeitragVerfasst: So 7. Sep 2014, 23:43 
Offline

Registriert: Sa 21. Apr 2012, 10:24
Beiträge: 3024
Wohnort: Emkendorf
Formatiert in der Kamera? Wenn nein, in der K-30 neu formatieren und noch mal testen.

_________________
Grüße @hoss


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit der K30
BeitragVerfasst: So 7. Sep 2014, 23:53 
Offline

Registriert: Do 4. Sep 2014, 15:02
Beiträge: 28
Ja die Karte wurde in der Kamera Formatiert,
mache ich immer so.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit der K30
BeitragVerfasst: Mo 8. Sep 2014, 00:08 
Offline
Benutzeravatar

Registriert: Mo 10. Jun 2013, 20:10
Beiträge: 2088
Welche Firmware hat deine Kamera drauf ?
(Das bekommst du raus indem du ausschaltest und die menü taste gedrückt hältst und wieder einschaltest)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit der K30
BeitragVerfasst: Mo 8. Sep 2014, 00:10 
Offline
Benutzeravatar

Registriert: So 13. Jan 2013, 16:41
Beiträge: 234
Das Problem tritt nur mit/bei einer Karte auf?
Ich würde dann auch mal eine andere Karte probieren


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit der K30
BeitragVerfasst: Mo 8. Sep 2014, 01:24 
Offline

Registriert: Do 4. Sep 2014, 15:02
Beiträge: 28
ASTS hat geschrieben:
Welche Firmware hat deine Kamera drauf ?
(Das bekommst du raus indem du ausschaltest und die menü taste gedrückt hältst und wieder einschaltest)


Firmware = Ver.1.00


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 35 Beiträge ]  Gehe zu Seite 1, 2, 3, 4  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Probleme mit der Flucard
Forum: Technische Probleme
Autor: Eisenreiter2
Antworten: 11
Pentax K3-II -- Neues HD16-85 und Probleme
Forum: Technische Probleme
Autor: maiqi
Antworten: 5
Probleme mit Eneloop-Akkus und Technoline BC700 Ladegerät
Forum: Zubehör
Autor: Pentux
Antworten: 12
Probleme mit Intervallmodus
Forum: Technische Probleme
Autor: lumolde
Antworten: 8
Probleme mit 2 eigentlich sehr guten Pentax Objektiven
Forum: Objektive
Autor: XOXX
Antworten: 6

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
cron
Powered by phpBB® Forum Software © phpBB Group


Hosted by iphpbb3.com

Impressum | Datenschutz